Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Installation SP2 Mails bleiben in Warteschlange

Mitglied: Russi

Russi (Level 1) - Jetzt verbinden

29.11.2005, aktualisiert 14:26 Uhr, 4887 Aufrufe, 1 Kommentar

Geht nix mehr...

Hallo Zusammen,

ich habe gestern versucht das SP2 zu installieren. Abgeschlossen wurde es, aber seltsamerweise kommen keine neuen Mails mehr rein...

Was das SP nicht aktualisieren konnte waren "Microsoft Exchange Dienste für Messaging & Collaboration"...

--- Fehlermeldung --- start

0xc007041d - Der Dienst antwortete nicht rechtzeitig auf die Start- oder Steuerungsanforderung. (RESvc)

Einrichtung: Microsoft Exchange-Setup
ID-Nr.: c107041d
Microsoft Exchange-Setup

--- Fehlermeldung --- ende

Weiterhin kann ich wohl beobachten, dass die Mails zwar in der Warteschlange aufschlagen, aber nicht in den Postfächern...

Alle Dienste laufen soweit ich das beurteilen kann...

Panic!

Hat jemand einen Lösungsansatz?

Vielen Dank
Andreas

P.S.: Problem habe ich vor ein paar Stunden schon im MCSE-Board gepostet, leider kam hierzu bis jetzt kein Feedback...
Mitglied: superboh
29.11.2005 um 14:26 Uhr
Hi

P.S.: Problem habe ich vor ein paar Stunden
schon im MCSE-Board gepostet, leider kam
hierzu bis jetzt kein Feedback...

Wenn Du dort auch so wenig Informationen dazu geschrieben hast, wundert mich das nicht.

Was für ein Servicepack hast Du denn wo installiert? Welche Version von Exchange? Welche Betriebssystem? Wie kommen denn die Mails normalerweise rein, direkt per SMTP oder Abholung per POP3?

Ohne Infos wird Dir auch hier niemand helfen können.

Gruss,
Thomas
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner

Druckerspooler WinSrv2012 Druckaufträge bleiben in der Warteschlange

Frage von YannoschDrucker und Scanner6 Kommentare

Hallo zusammen, habe folgendes Problem auf meinem WinSrv2012 Druckserver: Hab einen Drucker von einem anderen Standort gekoppelt via ipsec ...

Exchange Server

Exchange Warteschlange enthält unbekannte Mails

Frage von benpunktExchange Server

Hallo Zusammen, ich habe in meiner Exchange Warteschlange unbekannte Emails an Empfänger, die keiner von uns adressiert hat und ...

E-Mail

Plesk 17 - E-Mail zurückgestellt in Warteschlange

gelöst Frage von ZeldaFreakE-Mail7 Kommentare

Ich hab vor kurzem mein Root Server Umgekrempelt und mir da Ubuntu mit Plesk drauf gejagt. Hab vorher einen ...

Exchange Server

Exchange Server 2013 - Mails bleiben in Entwürfe stehen

Frage von patrickgriExchange Server13 Kommentare

Hallo, habe ein Problem mit einem Exchange Server 2013 - Neuinstallation Problem: Alle gesendet Mails bleiben in Entwürfe Ordner ...

Neue Wissensbeiträge
Humor (lol)
Wieder mal DSGVO
Information von brammer vor 20 MinutenHumor (lol)2 Kommentare

Mal was zum Lachen: Der Countdown zur Datenschutz-Grundverordnung läuft. Ab 25. Mai sollte man folgende Regeln beachten: Visitenkarten nur ...

Router & Routing

Cisco Talos deckt riesiges Router- und NAS-Botnetz auf

Tipp von Bosnigel vor 21 MinutenRouter & Routing

Anscheinend kommt da wieder was auf uns zu: Gruß Bosnigel

SAN, NAS, DAS
QNAP NAS Datenschutz-Loop nach Firmware-Update
Tipp von vanTast vor 22 StundenSAN, NAS, DAS2 Kommentare

Moin, im allgemeinen Trend seine geänderten Datenschutzbedingungen den Kunden zukommen zu lassen kam die Firma QNAP auf die glorreiche ...

Datenschutz
DSGVO Datenschutzgesetz
Anleitung von 1Werner1 vor 23 StundenDatenschutz5 Kommentare

Moin, ja was ist das, da ist die DSGVO Datenschutzverordnung. Wie das Gesetz gibt es schon 2 Jahre? Nun ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Powerline über zwei Stockwerke optimieren
gelöst Frage von DultusLAN, WAN, Wireless45 Kommentare

Guten Morgen liebes Forum, ich hätte einmal eine Frage bezüglich Powerline Adapter: Mein Problem ist seit gestern präsent, da ...

Rechtliche Fragen
DISKUSSION: Was bringt der Disclaimer "Wenn Sie nicht der Empfänger sind."
Frage von N8DragonRechtliche Fragen21 Kommentare

So oder ähnlich, lese ich immer wieder Kleingedrucktes am Ende diverser Mails. Letzten Endes wollen sie mir alle sagen, ...

Rechtliche Fragen
DSGVO - Impressum und Datenschutz auf Anmeldeseiten notwendig?
Frage von StefanKittelRechtliche Fragen20 Kommentare

Hallo, was mit gerade eingefallen ist. Muss man auf Anmeldeseiten auch ein Impressum und Datenschutzhinweis haben? Auch hier wird ...

Windows Server
Erstellung eines Objektes für die Gruppenrichtlinie
Frage von uridium69Windows Server16 Kommentare

Hallo zusammen Kurze Frage, wenn ich ein neues Gruppenrichtlinienobjekt erstelle, und dies nur einer bestimmten Benutzergruppe gelten soll, in ...