Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Nach installation von Wlan-Stick startet Windows nicht mehr

Mitglied: Maximo-Leader

Maximo-Leader (Level 1) - Jetzt verbinden

16.12.2008, aktualisiert 18.12.2008, 7000 Aufrufe, 10 Kommentare

Hallo,

ich habe den PC meiner Nichte mit Win XP SP2 und diversen Updates neu installiert.
Ist auch alles wunderbar gelaufen.
Auch per Lan ins Netz war kein Problem.
Nun wollte sie ihren AVM USB-Wlan-Stick installieren.
Eingesteckt, Insatallation durchlaufen, dann startete der PC neu.
Der PC läuft aber nur bis zur erweiterten Startoption wo man auswählen kann ob im abgesicherten Modus, letzte Funktionierend usw.
Bei allen Positionen die man auswählen kann, hängt sich der PC auf. Nur bei der "letzten funktionierenden Konfiguration"
fängt der PC an Windows zu starten und der Balken läuft von links nach rechts wie beim normalen starten.
Dies dauert ungefähr eine Minute, dann wird der Bildschirm schwarz und der PC fängt wieder von vorne an zu booten und kommt
wieder zu den erweiterten Startoptionen. Wieder das gleich, bei allen Positionen hängt er sich auf,
nur bei "letzten funktionierenden Konfiguration" fängt er an Windows zu starten, bis er wieder aus geht und alles wieder von vorne
anfängt.
Netzstecker ziehen hat auch nicht funktioniert.
Hat von Euch einer ne Idee, wie ich Windows wieder starten kann, ohne neu installieren zu müssen.
Achja , die Versuche wurden mit und ohne Wlan-Stick gemacht.

Gruß
ML
Mitglied: predatorjaeger
17.12.2008 um 02:41 Uhr
als 1. versuch mal direkt F8 zu drücken, dann wähle "automatischen Systemstart bei Fehler ausschalten" oder so ähnlich, ich denke mal, dass dein WLAN-Treiber einen bluescreen verusacht, wenn ja, dann schreibe dir den namen der datei auf und lösche ihn manuell mit hilfe der wiederherstellungskonsole oder per winpe aus dem system raus
Bitte warten ..
Mitglied: Maximo-Leader
17.12.2008 um 08:02 Uhr
Danke für die Info.
Das werde ich gleich mal testen lassen.
Problem ist, daß ich das nur per Telefon anweisen kann.

Gruß
ML
Bitte warten ..
Mitglied: predatorjaeger
17.12.2008 um 15:36 Uhr
das is natürlich sehr schlecht, besser du nimmst dir das system mit nach hause und führst es dann durch in aller ruhe, das kann nämlich dauern, am besten siehst du dir das hier als hilfe noch an:
http://support.microsoft.com/kb/314058/de
Bitte warten ..
Mitglied: Maximo-Leader
18.12.2008 um 09:45 Uhr
Hallo Predatorjaeger

Nach dem wir für einige Zeit den Netzstecker gezogen hatten, wurde dann beim nächsten Startversuch
folgende Fehlermeldung ausgegeben:
Windows konnte nicht gestartet werden, da folgende Datei fehlt oder beschädigt ist:
\WINDOWS\SYSTEM \vga850.fon
Ich werde jetzt versuchen über die Setupreparatur mit der Windows-CD und dem Befehl:
copy d:\i386\vga850.fo_ c:\windows\system\vga850.fon
die Datei zu reparieren. ???
Hoffentlich klappt das über telefonische Anweisungen.

Hast Du eine Idee, wie dieser Fehler beim Einstecken von einem Wlan-Stick auftreten kann?
Vielleicht Festplatte im A....?

Gruß
ML
Bitte warten ..
Mitglied: predatorjaeger
18.12.2008 um 19:35 Uhr
das einzige, wass ich mir denken kann, ist, dass die treiber-installation fehlgeschlagen ist und es ein problem mit den windowsschriftarten gibt, kann es sein dass du diese seite dazu gefunden hast: http://www.compboard.de/tipps/computer/vga850fon.html ^^
mal einen festplattentest durchzuführen ist immer gut, ich würde dir mal seatools oder ibm drive fitness test empfehlen, wenn die tests keine fehler anzeigen, dann repariere mal das dateisystem mit dem befehl: chkdsk /F /V /R C: --> damit sollte das problem endgültig beseitigt werden.
wenn alles geklappt hat, dann poste bitte die lösung ausführlich hier her, damit wir alle was davon haben :D
danke schon mal im vorraus
auf gutes gelingen
mfg
predatorjaeger
Bitte warten ..
Mitglied: Maximo-Leader
18.12.2008 um 19:43 Uhr
Ja, diese Seite habe ich gefunden.
Ich werde Deine Tipps durchführen und weiter berichten.

Gruß
ML
Bitte warten ..
Mitglied: predatorjaeger
18.12.2008 um 19:46 Uhr
alles klar, bin gespannt auf das ergebnis ...
Bitte warten ..
Mitglied: predatorjaeger
18.12.2008 um 19:50 Uhr
hab gerade noch was interessantes gefunden, was dir vlt helfen kann, den fehler besser zu verstehen:
  1. http://support.microsoft.com/kb/10837/EN-US/
  2. http://support.microsoft.com/kb/22131/de
Bitte warten ..
Mitglied: predatorjaeger
06.01.2009 um 15:46 Uhr
hi wollte mal nach dem stand der dinge fragen ...
Bitte warten ..
Mitglied: Maximo-Leader
08.02.2009 um 12:57 Uhr
Hallo,

mißt. Jetzt hatte ich einen so schönen ausführlichen (für meine Verhältnisse) Bericht geschrieben und klicke
dann unten auf ..."als gelöst markieren und alles ist weg".
Ich habe die oben vorgeschlagenen möglichkeiten probiert.
Hat aber nichts funktioniert.
Dann habe ich von WD ein Festplattendiagnoseprogramm geladen und laufen lassen.
Wie schon vermutet, war die Platte hin.
Neue Platte eingebaut, zum xt-en mal alles neu installiert und jetzt läuft es.

Danke für Deine Mühe und Tipps.

Gruß
ML
Bitte warten ..
Ähnliche Inhalte
Windows 7

Windows 7 und 8 Multi Installations Stick

Frage von schnuepelWindows 71 Kommentar

Hallo zusammen. Bei meiner täglichen Arbeit sind immer viele Neuinstallationen von Betriebssystemen notwendig. Dafür habe ich eine Win 7 ...

Sonstige Systeme

Hilfe! Windows 7 PC startet zwar, Aber geht nach installation wieder aus!

gelöst Frage von MijubiSonstige Systeme6 Kommentare

Mein Neuer PC startet zwar hört sich aber auch nicht so "Gesund" an! Ich möchte z.B meinen Nvidia Treiber ...

LAN, WAN, Wireless

WLAN Stick mit 801.1X MSCHAPV2 Unterstützung?

gelöst Frage von NeoohyteLAN, WAN, Wireless13 Kommentare

Hallo ich suche einen WLAN Stick mit 801.1X peap MSCHAPV2 Unterstützung? Gibt's so was oder kann das jeder? MfG ...

LAN, WAN, Wireless

WLAN USB Stick mit guter Reichweite

gelöst Frage von SickOneLAN, WAN, Wireless20 Kommentare

Hallo zusammen, ich würde mal gerne Eure Meinung zu WLAN USB Sticks mit einer Antenne wie z.B. dem hier ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 StundenGoogle Android

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 3 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 6 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server36 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing15 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

CPU, RAM, Mainboards
32 gb RAM zu wenig?
Frage von pcguyCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, mein PC verfügt über 32GB Ram. Nun kriege ich bei grossen Dateien im Illustrator die Fehlermeldung das ...