Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Installationsproblem Symatec DLO 7

Mitglied: keine-ahnung

keine-ahnung (Level 5) - Jetzt verbinden

21.03.2013 um 17:51 Uhr, 2005 Aufrufe, 4 Kommentare

Hi an alle,

und schon wieder keine-ahnung

Ich spiele gerade mit Symantec Backup exec rum, im Zuge des Kaufs habe ich eine DLO-Option für 10 Clients erhalten, die ich mal aus Interesse ausprobieren wollte. Na ja, wie gesagt wollte
BE 2012 will ja per auf SQL2005 aufgesetzt werden, das bekommt man auf SQL2008 gebogen. DLO ist wohl seit BE2012 ein eigenständiges Programmpaket, welches vorher als Option integriert war.
Ich habe versucht, während der Installation auch die Option auf den SQL2K8R2 zu verweisen, die Datenbank erscheint dort auch.
Was nicht möglich ist: der Start der Anwendung ...

Als Fehlermeldung kommt "Die Datenübertragung mit den DLO-Diensten ist ausgefallen - überprüfen Sie, ob DLO-Dienste auf der Büchse ausgeführt werden" Da laufen auch zwei DLO-Dienste, andere sehe ich nicht. Was auffällt ist im aufgehenden Programmfenster rechts unten der Status "keine Verbindung". Wenn ich die Fehlermeldung bestätige, klappt das ganze Programm zusammen, irgendwelche Einstellungen kann ich nicht vornehmen.

Ist jetzt nicht lebenswichtig, aber wenn jemand das Problem kennt??

LG, Thomas
Mitglied: keine-ahnung
21.03.2013 um 22:57 Uhr
Keine Chance ... ich habe das Teil jetzt auf einem SQL2005Express installiert, da looft es ...??

Egal, scheint eh nicht so wirklich viel zu nutzen

LG, Thomas
Bitte warten ..
Mitglied: goscho
22.03.2013 um 13:10 Uhr
Mahlzeit
Zitat von keine-ahnung:
Keine Chance ... ich habe das Teil jetzt auf einem SQL2005Express installiert, da looft es ...??

Egal, scheint eh nicht so wirklich viel zu nutzen
Was hast du dir denn von DLO versprochen, Client-Imaging?
Das bekommst du bei Symantec mit System Recovery als günstige Desktop Edition oder bei Acronis.
Bitte warten ..
Mitglied: keine-ahnung
22.03.2013 um 13:20 Uhr
Zitat von goscho:
Was hast du dir denn von DLO versprochen, Client-Imaging?
Ja ... . Das Teil kannst Du vergessen ... habe es schon wieder runtergehauen. Ich hätte mir die Installation auch gespart, wenn die eingeschränkte Funktionalität im Netz besser dokumentiert wäre.
Das bekommst du bei Symantec mit System Recovery als günstige Desktop Edition oder bei Acronis.
Wohl war. Der Mensch lernt nur durch Schmerzen

Schönes WE und LG, Thomas
Bitte warten ..
Mitglied: goscho
22.03.2013 um 17:08 Uhr
Zitat von keine-ahnung:
> Zitat von goscho:
> ----
> Was hast du dir denn von DLO versprochen, Client-Imaging?
Ja ... . Das Teil kannst Du vergessen ... habe es schon wieder runtergehauen. Ich hätte mir die Installation auch gespart,
wenn die eingeschränkte Funktionalität im Netz besser dokumentiert wäre.
Ich habe die neue Version noch nicht getestet, die alte hatte jedoch was.
Man konnte damit die wichtigsten Dateien von Clients sichern. War vor allem bei Standorten mit dünnen WAN-Anbindungen gut nutzbar.
> Das bekommst du bei Symantec mit System Recovery als günstige Desktop Edition oder bei Acronis.
Wohl war. Der Mensch lernt nur durch Schmerzen
oder fragen...
Schönes WE und LG, Thomas
Dir auch ein schönes weißes WE nach Sachsen
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS

QNAP Installationsproblem wenn der Client mehre statische IP-Adressen hat

Erfahrungsbericht von StefanKittelSAN, NAS, DAS6 Kommentare

Hallo, ich schreibe das mal hier, vieleicht hilft es ja dem einen oder anderem. Ich habe gestern hier zwei ...

Microsoft

WSUS-SCCM Installationsproblem mit KB4025252 teilweise gelöst

Frage von kgbornMicrosoft

Das kumulative Update KB4025252 für den Internet Explorer vom 11. Juli 2017 verursacht wohl Installationsschleifen auf den Clients, wenn ...

Windows 10

Installationsproblem sql server 2014 auf windos 10 rechner

gelöst Frage von jensgebkenWindows 1023 Kommentare

Hallo bekomme auf einem w10 rechner folgende meldung bei der installation error while enabling windows feature : NetfX3 error ...

Solaris

Solaris Jumpstart Server Installationsproblem. (netboot failed)

Frage von Marcusg562Solaris4 Kommentare

Hallo Leute, ich verzweifel gerade an dem Versuch einen Solaris Jumpstart Server zu installieren. Mount und Verzeichnisse sind erstellt, ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 11 StundenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless14 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit14 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Netzwerke
Gateway in Switches, Druckern ect eintragen oder nicht
Frage von JodelknutNetzwerke12 Kommentare

Hi, bisher habe ich immer das Gateway überall wo es verlangt oder eintragbar war auch eingetragen. Mein neuer Kollege ...