Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Installationsproblem mit Win XP Pro

Mitglied: kuhandi

kuhandi (Level 1) - Jetzt verbinden

28.08.2005, aktualisiert 02.09.2005, 3785 Aufrufe, 6 Kommentare

Hallo,
ich versuche WIN XP auf meinem Rechner zu installieren. Vorher war Win ME drauf.

Bei der Installation wurde die Festplatte gelöscht & XP installiert. Nun soll ich den Rechner neu starten. Es erscheint das XP Bootlogo dann kommt kurz der Blaue Setupbildschirm, (Windows bereitet Setup vor) und dann nichts mehr. Mein Rechner rechnet noch einige Zeit rum dann gehts nicht mehr weiter. Der Bildschirm ist komplett schwarz.

Habe jetzt schon zum 2. mal installiert, immer noch das selbe.

Hat da jemand ne Ahnung woran das liegen könnte?

Danke,

MfG. Andi
Mitglied: sgabriel
28.08.2005 um 13:02 Uhr
hast du als me noch drauf war mal mit der xp cd den kompatibilitätstest laufen lassen???

sonst nimm mal vor dem neu booten die cd aus dem laufwerk

oder du ziehst die cd wenn ernoch rumrechnet mal raus und schiebst sie wieder rein...

das geht manchmal...

oder du legst das i386 verzeichnis auf die platte und startest die instllation ohne cd....
Bitte warten ..
Mitglied: kuhandi
28.08.2005 um 13:16 Uhr
Hi,

CD rausziehen & wieder reinschieben habe ich alles probiert.
Den Kompatibilitätstest habe ich nicht gemacht.

Aber ich versuch's mal mit dem Verzeichnis verschieben.
Danke.

MfG. Andi
Bitte warten ..
Mitglied: BigWumpus
28.08.2005 um 18:38 Uhr
Mal als Tip:

VGA tauschen, egal was, kannste später wieder zurücktauschen.

Dieser Moment des Wartens kann echt lange dauern. Warte auch mal 30 Minuten....

Ist der Speicher intakt ? Quick Power-On-Test im BIOS abschalten....
Bitte warten ..
Mitglied: kuhandi
28.08.2005 um 19:00 Uhr
Hi,

hab es nochmal probiert, werte jetzt schon mehr als 30 min.
Wieder das selbe.

Sollte das dicht mit jeder VGA funktionieren?
Es wird ja kurz der Setupbildschirm angezeigt,
nur nach 3-5 Sek. verschwindet der.

Aber ein versuch is es allemal.
Danke.

MfG. Andi
Bitte warten ..
Mitglied: BigWumpus
28.08.2005 um 20:19 Uhr
Ja natürlich sollte es mit jeder VGA funktionieren, aber da gibt es so Ausnahmen...

Hab es selbst schon erlebt, darum schreibe ich es auch....
Bitte warten ..
Mitglied: John-Krieger
02.09.2005 um 19:28 Uhr
hört sich für mich so an, als ob irgendwas in deinem pc mit XP auf einmal seinen defekt zeigt....
würd ma alles ausprobieren; speicher, graka, festplatte... ansonsten kannst hoffen das wer mainboard mit dir testen kann, sonst musste das mal zum händler geben und testen lassen.
also ich kenn das verhalten ähnlich von nem kumpel, das war aber auf nem aldi-pc von medion der die neuesten graka treiber nicht abkonnte.
achja, entstauben hilft manchmal wunder ;)
Bitte warten ..
Ähnliche Inhalte
Windows Installation

Win XP und Win 7 Hybridsystem. XP löschen

gelöst Frage von coltseaversWindows Installation17 Kommentare

Hallo zusammen, ich habe auf einem 0815-PC eine SATA-Platte, die 3 Partitionen enthält. Auf der ersten Partition wurde seinerzeit ...

Windows XP

Win XP als NAS

gelöst Frage von AlexanderMEWindows XP12 Kommentare

Hallo Leute, habe mich in letzter Zeit etwas mit einen alten Rechner herumgespielt. Habe eine Raidkarte eingebaut, zwei Festplatten ...

Windows XP

Wie unsicher ist Win XP?

gelöst Frage von RafafaeloWindows XP129 Kommentare

Hallo, ich habe immer noch Windows XP und bin damit auch sehr zufrieden. Allerdings wurden vor einiger Zeit die ...

Festplatten, SSD, Raid

Win xp mit SSD

gelöst Frage von Motherboard33Festplatten, SSD, Raid6 Kommentare

Hi Leute, Ich habe mir seit kurzem für meinen laptop (wo ich das Problem mit dem Ram hatte) eine ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)9 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server15 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools13 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server12 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...