Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Installationsprobleme mit .net Beta !!

Mitglied: kfabian

kfabian (Level 1) - Jetzt verbinden

29.05.2002, aktualisiert 03.11.2002, 8157 Aufrufe, 1 Kommentar

ich versuche seit geraumer Zeit die .net Beta zu installieren, bekomme aber immer an der selben Stelle der installation einen"fatal error"

Hallo Admins,

ich habe versucht .net zu installieren aber leider ohne Erfolg, wenn ich versuche sie zu installieren, dann macht das auch, bis zu der Stelle wo das erste mal die grafische Oberfläche geladen wird, dann bricht das System mit einen "fatal error" ab und ich kann ihn nicht deuten, ich habe es schon auf ein anderen System Probiert, leider auch ohne Erfolg. Das System startet dann jedesmal wieder durch und bleibt an der Stelle stehen. Woran kann das liegen ?

Danke
Mitglied: mathu
03.11.2002 um 19:10 Uhr
schau dir die HCL Liste durch.
Ist bestimmt ein Hardwareproblem.

LG Mathias
Bitte warten ..
Ähnliche Inhalte
RedHat, CentOS, Fedora
MySQL Installationsprobleme
gelöst Frage von Marcel1707RedHat, CentOS, Fedora36 Kommentare

Hallo, ich hab ein kleines Problem mit meinem Redhat-Server, da ich nicht so viel Ahnung von der Marteria habe. ...

Windows Tools
Installationsprobleme Dameware
gelöst Frage von Rizal1966Windows Tools10 Kommentare

Hallo, ich habe auf meinem Rechner eine Trial Version von Dameware installiert. Gestern habe ich die Lizenz eingetragen und ...

Windows 8
EM Factory Manager Installationsprobleme
Frage von FragnantWindows 8

Servus, ich möchte EM-Factory auf einem win8 64Bit Rechner Installieren, beim öffnen des Programmes kommt die Fehlermeldung -2147467259 Microsoft ODBC ...

Windows 7

Installationsprobleme Internet Explorer 11

gelöst Frage von chrisaleWindows 78 Kommentare

hallo liebe kollegen, ich habe ein problem bei dem ich einfach nicht weiterkomme. hier der sachverhalt: wir haben windows ...

Neue Wissensbeiträge
Sicherheit

Interessante Methode für Leute, die in einer Windowsdomäne starke Kennwörter erzwingen wollen

Information von DerWoWusste vor 2 StundenSicherheit3 Kommentare

Dieser Artikel beschreibt, wie man auch ohne 3rd-party-tools die Kennwortsicherheit in Windows-Domänen erhöhen kann. Der Grundgedanke lautet: wir prüfen ...

Windows Server

SBS 2011: Installation von KB4457144 schlägt beim Reboot fehl - Von Dienst gesperrte Schriftart ursächlich

Tipp von the-buccaneer vor 13 StundenWindows Server1 Kommentar

Moinsen zusammen! Das hat mich einige graue Haare gekostet: Ein SBS 2011 weigerte sich schon im August, das monatl. ...

Windows Netzwerk
Browser-Lags und IPv6
Erfahrungsbericht von NixVerstehen vor 19 StundenWindows Netzwerk1 Kommentar

Hallo zusammen, wir betreiben als kleines Speditionsunternehmen ein überschaubares Windows-Netzwerk mit Win10-Clients sowie einem Server 2016 Essentials als "eierlegende ...

Humor (lol)

Erstaunlich, Windows mit extremer Laufzeit (Server) lol

Tipp von mathu vor 21 StundenHumor (lol)5 Kommentare

Was es so alles gibt. :-)

Heiß diskutierte Inhalte
Hyper-V
Windows Serer 2016 Standard virtualisieren
gelöst Frage von fritte87Hyper-V33 Kommentare

Hallo zusammen, ich muss für eine kleine Firma ein entsprechendes neues kleines Konzept bauen. Ich habe einen Server Standard ...

Windows Server
Fileserver von 2012 R2 auf 2012R2
gelöst Frage von ThabeusWindows Server23 Kommentare

Moin moin, leider war in der Vergangenheit der Fokus des Betriebs nicht auf Langfristigkeit ausgelegt. Daher stehe ich jetzt ...

Windows Server
Kann DNS-Einträge nicht finden
gelöst Frage von BPeterWindows Server19 Kommentare

Hallo, wenn ich folgenden Befehl absetze, bekomme ich eine Liste zurück mit allen Einträgen der DNS-Zone. Wenn ich aber ...

Router & Routing
Größere Zahl VPN-Verbindungen mit Fritz-Box einrichten
Frage von miscmikeRouter & Routing15 Kommentare

Hallo Zusammen, ich supporte verschiedene Kunden mit bestehenden LAN-LAN-Kopplungen via FritzBox (7490, FritzOS 7.01) . Anwendungen sind z.B. Kaspersky-KSC ...