Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

INTEL Core2Quad Q9450 auf 100 Grad

Mitglied: Torment

Torment (Level 1) - Jetzt verbinden

25.08.2008, aktualisiert 09.09.2008, 4153 Aufrufe, 6 Kommentare

Hi also mein Problem liegt darin ich habe mir ein neues System zusammen gestellt mit einem INTEL Core2Quad Q9450 habe den Boxed Kühler von Intel dabei und nun läuft mein System auf 100 Grad habe ein Asus Striker Extreme Board was die Verwendung von Größeren Lüftern etwas erschwert hat hier sonst noch wer dieses Problem und wie könnte man es evtl. lösen
Mitglied: Iwan
25.08.2008 um 11:56 Uhr
hallo,

wie liest du die CPU-Temp aus? ich empfehle dir dazu RealTemp
wie sieht der Kühler aus, vielleicht verstaubt? läuft der Lüfter einwandfrei mit?
sitzt der Kühler richtig auf der CPU auf? zuviel oder zu alte Wärmeleitpaste?
wie sieht die restliche Gehäuselüftung auf?
Bitte warten ..
Mitglied: LennartV
25.08.2008 um 11:58 Uhr
hast du ne vernünftige Gehäusekühlung? damit könntest du evtl ein paar Grad Celsius rausholen...
Ansonsten versuchs mit ner gescheiten Wärmeleitpaste das Zeug das bei Boxed als Pad drauf ist ist meistens unterirdisch ...
Wenn alle Stricke reissen montier dir nen neuen Lüfter auf den Kühlkörper der schneller dreht (mehr lärm) oder rüste auf WaKü um...
Bitte warten ..
Mitglied: Torment
25.08.2008 um 12:06 Uhr
HI also es ist ein ganz neuer Lüfter er hat seine 2k rpm und so vom Laufgeräusch her auch alles in Ordnung wegen der Wärmeleitpaste hab die arctic silver V drauf wegen einem neuen Lüfter ist halt das Problem wegen dem Main board da alles zu gestopft mit Kühlrippen ist als zusätzliche gehäuse Lüfter habe ich 2 Papst 120 Industrie Lüfter eingebaut laufen auf 230 V im Gehäuse is nen Durchzug wie in einem Windkanal wenn ich die beide hochregel
Bitte warten ..
Mitglied: Admin666
25.08.2008 um 14:25 Uhr
in 90% dieser Fälle ist es ein mechanisches problem, das bedeutet:
Wäremleitpasta korrekt auftragen
Den Kühler kontrollieren ob genug druck erzeut wird auf den prozessor
Jeglichen Staub entfernen
Im Bios die Drehzahl kontrollieren ( auch ein neuer lüfter kann defekt sein)

PS: der standartlüfter reichtvollkommen aus bei richtiger montage der normalwert im 3D Modus bewegt sich um die 70Grad bei 25Grad Außentemp.

Hoffe ich konnte helfen
VG
Bitte warten ..
Mitglied: Iwan
25.08.2008 um 14:41 Uhr
ich find das cool, wie doch die Tips anderer strikt überlesen und erneut gepostet werden...
Bitte warten ..
Mitglied: dasfranky
09.09.2008 um 12:29 Uhr
möglicherweise ist auch nur der temp-sensor defekt? weil 100° erscheinen mir etwas extrem, vor allem wenn er noch solche gehäuse lüfter hat
Bitte warten ..
Ähnliche Inhalte
Windows Server

VLAN-Treiber für Intel Pro Server Adapter 100

gelöst Frage von Herbrich19Windows Server10 Kommentare

Hallo, Ich habe noch zwei alte Server, für die hätte ich jetzt gerne VLAN Support und die Netzwerk Devices ...

Windows Server

Intel RST versus Intel RSTe

Frage von tantalosWindows Server2 Kommentare

Hallo, bei einem Board von Supermicro mit C602-Chipsatz bin ich gerade am Installieren der Treiber. Auf der Supermicro-Website wird ...

Festplatten, SSD, Raid

Ist Intel matrix storage mit Intel RST für Unternehemen kompatibel?

Frage von Rene1976Festplatten, SSD, Raid1 Kommentar

Hallo, ich habe festgestellt, dass wenn ich eine Festplatte im RAID 1 (gespiegelt) aus einem alten Intel Matrix Storage ...

Internet

Kabel Deutschland 100 Fibre

Frage von TomJonesInternet8 Kommentare

Hallo Zusammen, wir bekommen von KD einen 100Mbit Glasfaser Anschluss. Weiß jemand, ob KD ein reines Fibre Modem liefert ...

Neue Wissensbeiträge
Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 StundeMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 19 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 1 TagiOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless25 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...