Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Intel GB Adapter, Cisco SG 200 plötzlich nur noch 100Mbit

Mitglied: El-Com

El-Com (Level 1) - Jetzt verbinden

28.05.2013 um 15:57 Uhr, 1200 Aufrufe, 1 Kommentar

Hi Zusammen,

seit heute Morgen arbeitet mein Server nur noch im 100Mbit Modus.
In der Cisco Konfiguration ist alles i.O. Habe auch mal Green Ethernet deaktiviert.
Die Einstellungen zur max. Bandbreite sind im Nw-Karten Treiber und im Switch auf "automatisch aushandeln" gesetzt.
Neugestartet habe ich beide Geräte auch schon.
Hat Jemand eine Idee? Es wurde nichts verändert!!

MfG
Basti
Mitglied: MrNetman
28.05.2013 um 16:22 Uhr
Hi Basti,

Auch kein Patchkabel?
Patchkabel haben mit der Zeit einen größeren Übergangswiderstand. Das kann dazu führen, dass man nicht mehr auf Gigabit Speed kommen kann.
Manuel die Geschwindigkeit setzen will ich nicht raten. Das macht mehr Probleme als es löst.
Evtl. ist ein Crossoverkabel dazu gekommen oder ein echter Kabelbruch.

Wie verhalten sich die Geräte wenn eine ander Paarung dazu kommt? Also anderer Port oder anderer Switch.

Gruß
Netman
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs
Cisco SG 200 VLAN
gelöst Frage von tmoserSwitche und Hubs13 Kommentare

Hallo zusammen, ich habe 2 Switche (Cisco SG200-08 und SG200-26) mit einem LAG auf Port 1&2 sowie Port 25&26 ...

Router & Routing
Cisco SG-300 TCAM
Frage von WaishonRouter & Routing15 Kommentare

Moin, wir sind aktuell dabei unseren Cisco SG300-10 zu testen. Wir haben in diesem 4 VLANs eingericht zwischen diesen ...

Switche und Hubs

Cisco SG 200-08 firmware boot code language upgrade Was ist zu beachten ?

gelöst Frage von dxellasSwitche und Hubs9 Kommentare

Hallo zusammen, Nachdem ich dank der hilfreichen Informationen hier für einen Cisco SG 200-08 entschieden und es inzwischen in ...

Netzwerkmanagement

PVID bei Cisco SG

gelöst Frage von lcer00Netzwerkmanagement3 Kommentare

Hallo Habe ein Verständnisproblem mit der PVID bei meinen Cisco SG 200 und SG 300. Es geht um Trunk ...

Neue Wissensbeiträge
Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 7 StundenWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 18 StundenSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Microsoft
Folder Security Viewer-Lizenzen zu gewinnen
Information von kgborn vor 18 StundenMicrosoft

Ich nehme das Thema mal in Absprache mit Frank hier auf, da es für den einen oder anderen Administrator ...

Hardware

Feueralarm killt Festplatten in Rechenzentrum - führt zu größerem Ausfall

Information von kgborn vor 18 StundenHardware11 Kommentare

Noch ein kleiner Beitrag für Administratoren, die in Rechenzentren aktiv sind - so als Fingerzeig. Denn es gibt Szenarien, ...

Heiß diskutierte Inhalte
Linux
Linux Server oder Windows Server - lohnt eine Umstellung auf Linux und ebenso basierende SW bei einer langfristigen Planung?
Frage von motus5Linux23 Kommentare

Wir brauchen bei uns einen neuen Server. Dieser wird als Fileserver, Domäne Controller sowie Exchange Server verwendet. Wir versuchen ...

DSL, VDSL
ISP Wechsel auf Vodefone Koax, Gebäudeverkabelung nur per Cat 7
gelöst Frage von wusa88DSL, VDSL18 Kommentare

Hallo Zusammen, ich bin momentan bei Mnet als Glasfaser Kunde und möchte Preis/Leistungs-Technisch zu Kabel Deutschland / Vodafone wechseln. ...

LAN, WAN, Wireless
Kommunikation zwischen verschiedenen IP-Bereichen
Frage von DirkHoLAN, WAN, Wireless13 Kommentare

Hallo zusammen, von Unitymedia habe ich ein neues Modem (Connect Box) erhalten, das u.a. IPv4 aber keinen Bridge Mode ...

Windows Server
Domänencontroller trennen
Frage von Akit57Windows Server13 Kommentare

Hallo, ich hoffe das mir hier jemand meine Frage trotz der spärlichen Informationen die ich geben kann beantworten kann: ...