Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Intel NAS SS4000-E nach Domänenumstellung auf Windows 2008 nicht mehr Ansprechbar

Mitglied: HPC-Roman

HPC-Roman (Level 1) - Jetzt verbinden

04.08.2010 um 12:19 Uhr, 6377 Aufrufe, 3 Kommentare

Hallo zusammen,

ich habe folgendes Problem mit zwei Intel NAS SS4000-E.

Seit der Domänenumstellung bzw. dem heben der Domäne auf 2008, hat erst der Zugriff auf die NAS Boxen über die Netzwerkfreigabe nichtmehr funktioniert.
Nach einem anschließenden Neustart der NAS Boxen komme ich nicht mal mehr auf das Web Interface.
Ein Reset der Box hat auch nichts gebracht.

In der Storage System Console wird die NAS Box auch gefunden, jedoch nicht mit dem Ursprünglichen Namen sondern nur mit (none).

Da die NAS Boxen ins AD integriert waren, vermute ich mal das diese nicht mit 2008 klar kommen, aber wieso komme ich dann nicht mal mehr aufs webinterface?
Ich habs auch schon mit FTP und SSH versucht. Kein Erfolg.

Das schlimste an der Sache ist, das die eine Nas Box die Sicherung der anderen ist.

Vielecht weiß jemand Rat.

Danke.


Gruß Roman
Mitglied: meinereiner
04.08.2010 um 15:16 Uhr
Ich finde es jetzt auf die schnelle nicht. Aber mit 2008 wurde ein Protokoll beid er Authentifizierung nicht mehr unterstützt oder nur och auf einem höheren Level unterstützt.
Bei 2008 konnte dies Verhalten übe die Registry geändert werden. Bei 2008 R2 ging auch das nicht mehr. Da könnte dein Problem liegen.

Als erstes würde ich an deiner Stelle erstmal schaun ob es ein Firmwareupdate für dein NAS gibt und mal bei denen im Support anrufen.
Bitte warten ..
Mitglied: HPC-Roman
04.08.2010 um 16:02 Uhr
Also Windows Server 2008 wird nicht mehr unterstützt, dadurch hat es mir die NAS Box geschossen.

Ich könnte die NAS Box jetzt zu Intel einsenden und die versuchen eine Datenrettung ohne Garantie.

Werde die Festplatten zu Ontrack schicken und mal schauen was die sagen.
Bitte warten ..
Mitglied: goscho
04.08.2010 um 16:32 Uhr
Zitat von HPC-Roman:
Also Windows Server 2008 wird nicht mehr unterstützt, dadurch hat es mir die NAS Box geschossen.
Das ist schon sehr hart und kaum nachvollziehbar.
Ich könnte die NAS Box jetzt zu Intel einsenden und die versuchen eine Datenrettung ohne Garantie.
Toller Riesenkonzern.
Werde die Festplatten zu Ontrack schicken und mal schauen was die sagen.
Das ist bestimmt die beste, wenn auch nicht gerade billigste Lösung.
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS
Mit NAS E-Mails automatisch ausdrucken
Frage von miichiii9SAN, NAS, DAS8 Kommentare

Hallo liebe Admins Ich bin auf der suche nach einer Lösung, das ich einkommende Mails automatisch audrucken kann. Am ...

Windows Netzwerk

Symlink von einem NAS in Windows 2008 einbinden und Zugriffsrechte?

Frage von babylon05Windows Netzwerk

Hallo, ich habe auf einem NAS einen Ordner "daten" freigeben für öffentlich, also man kann über die Netzwerk IP ...

SAN, NAS, DAS

Intel NAS schaltet sich nach dem booten direkt ab

gelöst Frage von Dukenukem263SAN, NAS, DAS3 Kommentare

Ich habe eine Intel NAS (SS4000e), die sich direkt nach dem booten direkt wieder ausschaltet. - Reset wurde bereits ...

Firewall

Agfeo Server Ports 5080 nicht ansprechbar

gelöst Frage von lnvictusFirewall9 Kommentare

Hallo Gemeinde, bin hier schon länger im Forum unterwegs, wenn es um neue News oder Lösungen von Problemen geht. ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 12 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 12 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 16 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...