Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Intel Q8400 auf MSI P35 Neo2 wird nicht erkannt

Mitglied: Frabian

Frabian (Level 1) - Jetzt verbinden

13.08.2010 um 09:22 Uhr, 3885 Aufrufe, 3 Kommentare

Hallo Community,

ich habe einen Intel Q8400 auf mein MSI P35 Neo2 gesetzt, leider wird der Prozessor nicht als Quad Core mit 2,66 GHz erkannt, sondern als P4 mit 3,0 GHz!!!
Ich habe bereits das neueste Bios (Version 1.C vom 31.12.2009) installiert. Laut MSI Homepage sollte der Betrieb problemlos möglich sein. Auch der auf der Homepage genannte CPU-Code stimmt mit dem auf dem Q8400 eingravierten überein.

Ich habe das Bios aus Windows 7 mit dem MSI-Tool geflasht.

Ein Q6600 mit 2,4 GHz wird problemlos erkannt.

Hat jemand eine Idee, was ich nun prüfen oder ausprobieren kann, um den Q8400 auf meinem Board zu betreiben?

Beste Grüße,
Frank
Mitglied: Frabian
13.08.2010 um 13:22 Uhr
Problem gelöst. Es handelte sich bei dem Prozessor um eine Fälschung !!!!!!!
Bitte warten ..
Mitglied: Phalanx82
13.08.2010 um 14:14 Uhr
Zitat von Frabian:
Hallo Community,

Hallo auch

Ich habe das Bios aus Windows 7 mit dem MSI-Tool geflasht.

Tu dir bitte einen Gefallen das nächste mal: Flashe NIEMALS! Wirklich Niemals
ein Bios über irgendwelche MB-Update-Flash-whatever Tools, auch wenn die Hersteller
diese anpreisen. Das geht ein mal gut, auch ein zweites mal und vielleicht sogar ein drittes
mal, irgendwann machts aber Boom und dein Bios ist im A*, dann darfste dir einen neuen
Baustein bestellen, was Zeit und Geld kostet.

Flashe ein Bios bitte grundsätzlich über eine DOS-Boot Diskette oder über eine im Bios eingebaute
Flash Funktion z.B. A.Z.Flash bei ASUS Boards...

Glaub mir, spart dir viel Ärger irgendwann mal ;)


Zum Thema CPU Fälschung:

Interessant, hab gehört sowas solls geben aber noch nie von jemandem gehört dem das wirklich
passiert ist.
Wo haste die CPU denn gekauft? Bei eBay oder bei einem lokalen PC-Laden?
Würde mich mal interessieren


Mfg.
Bitte warten ..
Mitglied: Frabian
13.08.2010 um 15:22 Uhr
Irgendwann machts immer *Boom* hab schon zig mal aus Windows problemlos geflasht.
Disketten LW hab ich schon seit Jahren nicht mehr...klar, geht auch über nen USB Stick

Ich hab die CPU aus nem lokalen Laden. Die haben es selbst kaum glauben können und wollen der Spur nun nach gehen!
Bitte warten ..
Ähnliche Inhalte
Windows Installation
MSI erstellen
gelöst Frage von Romble88Windows Installation6 Kommentare

Hallo, ich habe einige Dateien und Reg-Werte die ich gerne zum MSI zusammen führen würde. Welche Tools gibt es ...

Windows Installation

Intel ICH78usb.inf: Es fehlt ein erforderlicher Eintrag in der Treiberinstallationsdatei, Maus und Tastertur werden nicht erkannt...

gelöst Frage von MetacrawlerWindows Installation3 Kommentare

Hallo, ich habe ein Mainboard mit einem INTEL ICH7-Chipsatz. Während der Windows Installation von meinem MDT-2013 Share wird nach ...

Windows Server

Intel RST versus Intel RSTe

Frage von tantalosWindows Server2 Kommentare

Hallo, bei einem Board von Supermicro mit C602-Chipsatz bin ich gerade am Installieren der Treiber. Auf der Supermicro-Website wird ...

Festplatten, SSD, Raid

Ist Intel matrix storage mit Intel RST für Unternehemen kompatibel?

Frage von Rene1976Festplatten, SSD, Raid1 Kommentar

Hallo, ich habe festgestellt, dass wenn ich eine Festplatte im RAID 1 (gespiegelt) aus einem alten Intel Matrix Storage ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 9 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 14 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

Visual Studio
Singletone Objekt in Datei speichern
gelöst Frage von it4baerVisual Studio13 Kommentare

Hallo, ist es möglich ein Singleton-Objekt zu "serialisieren" und dann in eine Datei zu speichern um es später wieder ...