Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet Explorer öffnet Seite aus dem Intranet erst beim 2. Versuch

Mitglied: 18460

18460 (Level 1)

20.03.2006, aktualisiert 30.03.2006, 10032 Aufrufe, 7 Kommentare

Bei einem der PCs in unserem Netzwerk öffnet sich eine Intranet
Seite erst beim 2. Bestätigen der URL in der Adress Zeile.
dH ich gebe die URL ein und bekomme den "Die Seite kann nicht angezeigt
werden" Fehler. Wenn ich dann nochmal die selbe adresse aufrufe,
funktioniert es. Was für Einstellungen könnten in diesem Fall eine
Lösung bringen?
Mitglied: Dani
20.03.2006 um 10:10 Uhr
Morgen,
die Frage ist eher, was du für Einstellungen hast?! Wie ist dein Netzwerk den aufgebaut. Hätte zuerst auf DNS getippt, aber du sagst ja es sei nur ein einziger PC wo das ist. Einfach mal beschreiben, wie du was eingestellt hast. Danke!

GRuß
Dani
Bitte warten ..
Mitglied: docsam
20.03.2006 um 10:10 Uhr
es >könnte< ein Nameservice-Problem sein, oder aber auch Dein Proxy-Server.

Passiert das bei jeder Intranet-Seite oder nur bei bestimmten? Evtl. nur bei der Ersten?
Bitte warten ..
Mitglied: 18460
20.03.2006 um 10:13 Uhr
Als Startseite bekommt jeder eine Seite vom selben webserver zugewiesen, die auch problemlos lädt. Die Seite, die nicht funktioniert läuft auf einer 2. IP auf dem selben server. Am DNS Eintrag liegts nicht, da es auch nicht funktioniert, wenn ich über die IP auf die Seite zugreife. Dass die Proxy Einstellungen falsch sind, kann ich mir auch nicht vorstellen, da ja alle anderen Intranet Seiten beim 1. Versuch geladen werden.
Bitte warten ..
Mitglied: docsam
20.03.2006 um 10:43 Uhr
liegt nur die eine Seite auf dieser IP oder auch andere? kannst Du andere Dokumente von der IP aus laden?
Bitte warten ..
Mitglied: 18460
20.03.2006 um 10:45 Uhr
Es liegt nur diese eine Seite auf der IP. Es taucht auch immer nur beim ersten Versuch auf, nachdem das Browser-Fenster geschlossen wurde. Nach dem 2. mal eingeben, funktioniert die ganze Seite Problemlos.
Bitte warten ..
Mitglied: docsam
21.03.2006 um 10:32 Uhr
mich würden jetzt dennoch mal deine DNS- und Proxy einstellungen interessieren.

Hast Du schon mal einen anderen Browser getestet?
Bitte warten ..
Mitglied: 18460
30.03.2006 um 16:02 Uhr
Das Problem hab ich gelöst. Es war das index.php file in dem ich den header redirected hab. komischerweise hat unter firefox und bei allen admin die weiterleitung bestens funktioniert. naja.. problem behoben
Bitte warten ..
Ähnliche Inhalte
Windows 7

Internet Explorer öffnet bestimmte Seiten nicht als angemeldeter Benutzer

gelöst Frage von diemilzWindows 714 Kommentare

Hallo zusammen, ich habe hier ein ziemlich kurioses Problem und bin mit meinem Latein am Ende. Da es etwas ...

Webbrowser

Internet Explorer 11, weiße Seite

gelöst Frage von 120491Webbrowser3 Kommentare

Hallo, bei einem Windows 7 System mit IE11 habe ich das Problem, dass nur bei einer bestimmten Benutzeranmeldung am ...

Webbrowser

Windows 7 - Internet Explorer 11 - Google öffnet sich nicht

gelöst Frage von chrisaleWebbrowser23 Kommentare

Guten Morgen zusammen, ich habe ein SEHR eigenartiges Phänomen. Ich habe bei einem unserer Clients (Windows 7 Enterprise x64) ...

Windows Server

Terminalserveranmeldung erst nach mehreren Versuchen möglich

gelöst Frage von manuelwWindows Server3 Kommentare

Hallo, ich stehe vor einem kleinen Rätsel. Beim Terminalserver meiner Bekannten lässt sich seit gestern Abend, ohne einem Nachvollziehbaren ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing18 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...