Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet Explorer 6 SP2

Mitglied: bizza

bizza (Level 1) - Jetzt verbinden

04.03.2005, aktualisiert 09.03.2005, 6726 Aufrufe, 10 Kommentare

Seit einem Update auf Internet Explorer 6 SP2 funktionieren in unserem Betrieb manche Seiten nicht mehr!! www.web.de, etc laden einfach nicht!! google hingegen funktioniert!! wenn ich mich als Admin an der Kiste anmelde funktioniert auch alles genauso mit anderen Browsern?!? kann mir einer weiter helfen??
Mitglied: Atti58
04.03.2005 um 11:32 Uhr
Hast Du bei:

"Internet Explorer" -> "Extras" -> "Internet Optionen" -> Lasche "Erweitert" -> "HTTP 1.1 Einstellungen"

einen Haken drin? Wenn ja, nimm ihn mal raus und öffne den Explorer neu,

Gruß

Atti.
Bitte warten ..
Mitglied: bizza
04.03.2005 um 12:08 Uhr
hi danke für deine antwort, der haken ist drin, hab ihn raus gemacht und es brachte keine besserung
Bitte warten ..
Mitglied: Atti58
04.03.2005 um 12:40 Uhr
... hast Du mal den Cache geleert? Das bringt's manchmal auch ...

Gruß

Atti
Bitte warten ..
Mitglied: bizza
04.03.2005 um 13:20 Uhr
ja habe ich auch schon gemacht :/ könnten irgendwelche veraltetet lokalen gruppenrichtlinien daran schuld sein??
Bitte warten ..
Mitglied: Atti58
04.03.2005 um 13:24 Uhr
... wie willst Du denn "web.de" mit Policies verbieten? Ich denke nicht ...

Hast Du mal ein neues Userprofil auf dem Rechner angelegt, vielleicht ist ja nur das Profil kaputt ...

Gruß

Atti
Bitte warten ..
Mitglied: bizza
04.03.2005 um 14:11 Uhr
ja gute frage aber das teste ich mal mit dem userprofil
Bitte warten ..
Mitglied: bizza
04.03.2005 um 16:10 Uhr
hmm trotz neuem userprofil geht nichts das komische ist das wenn ich bei www.web.de das www weg lasse geht es?!?
Bitte warten ..
Mitglied: Atti58
04.03.2005 um 16:26 Uhr
... bei mir wird übrigens "www.web.de" im Opera in "http://web.de/" umgewandelt ... im IE natürlich auch ...

Gruß

Atti
Bitte warten ..
Mitglied: bizza
04.03.2005 um 16:38 Uhr
hmm ok dann heißt es soviel das er das www. nicht weiterleiten kann google.de funktioniert auch nicht!!
naja aber die nächsten versuche mache ich erst am montag, wünsche schönes wochenende!!
Bitte warten ..
Mitglied: bizza
09.03.2005 um 08:58 Uhr
so bin mal wieder dazu gekommen an dem problem zu arbeiten!! also ich habe zwischenzeitlich rausgefunden das es ein rechteproblem sein muss, denn wenn der user rechte des hauptbenutzers bekommt geht alles!!
Bitte warten ..
Ähnliche Inhalte
Windows 7
Internet-Explorer
Frage von r00t-1337Windows 72 Kommentare

Hallo Zusammen, wir haben aktuell den IE10 und vereinzelt auch den IE11 im Einsatz. Aufgrund einer Anwendungen müssen wir ...

Windows Server

Gruppenrichtlinie Standardprogramme Internet-Explorer

Frage von r00t-1337Windows Server5 Kommentare

Hallo zusammen, hat jemand eine Lösung wie ich den Internet-Explorer als Standardbrowser global für alle User festlegen kann? In ...

Windows Server

Https-Verbindung nur über Internet-Explorer

gelöst Frage von Leo-leWindows Server21 Kommentare

Hallo Zusammen, bei der Erstellung eines Domänenzertifikats für eine interne Webseite, ist mir gerade aufgefallen, dass https nur über ...

Windows Server

Internet Explorer 11 und Gruppenrichtlinien

gelöst Frage von thaefligerWindows Server7 Kommentare

Hallo zusammen Früher gab es in den Gruppenrichtlinien ja die "Internet Explorer-Wartung". Durch die neuen IE-Versionen wird das neu ...

Neue Wissensbeiträge
Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 7 StundenSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 14 StundenWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

iOS
Updates für Iphone und Co
Information von sabines vor 17 StundeniOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 2 TagenWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell: Im AD nach Rechnern mit bestimmten IP-Adressen suchen
gelöst Frage von Raven42Batch & Shell36 Kommentare

Hallo zusammen, ich suche nach einer Möglichkeit nach Computern im AD zu suchen , deren IP-Adresse mit 10.11.12. beginnt. ...

C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++34 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless25 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

Windows Server
Alten DC entfernen
Frage von smartinoWindows Server24 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...