Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet Explorer 7 öffnet leere Seite....

Mitglied: Flashback85

Flashback85 (Level 1) - Jetzt verbinden

03.11.2008, aktualisiert 15:54 Uhr, 10271 Aufrufe, 3 Kommentare

Hallo,

ich habe folgendes Problem, wenn ich meinen Internet Explorer 7 unter Vista SP 1 starte öffnet er mir zwar eine meine Startseite, aber nur wenige Augenblicke später öffnet er mir eine große leere Seite die ich nur noch schließen kann indem ich in den Task Manager gehe. Der Bildschirm ist dann ganz weiß und rechts ist ein Scroll Balken. Ich kann diese Seite nicht normal schließen, sondern nur über den Task Manager. Kann mir einer verraten woran das liegt?!
Mitglied: onegasee59
03.11.2008 um 14:06 Uhr
Egal welche Startseite oder nur eine bestimmte oder nur https (SSL) -Links?
Löschen den Browserverlauf unter Extras -Internetoptionen.
Und unter Register "Erweitert" die "Internet Explorer-Einstellungen" --> "Zurücksetzen".

ansonsten:
- Starte den IE ohne Add-on
- http://iefaq.info/index.php?action=artikel&cat=33&id=54&art ...
- http://iefaq.info/index.php?action=artikel&cat=25&id=94&art ...

onegasee59
Bitte warten ..
Mitglied: Flashback85
03.11.2008 um 15:45 Uhr
Ich starte den Internet Explorer und er öffnet mir die Seite ohne Probleme ABER, nach kurzer Zeit öffnet sich ein neuer Internet Explorer mit einer großen leeren Seite. Der Ganze Bildschirm ist dann nur noch weiß und rechts ist ein Scroll Balken. Ich kann diese Seite nicht normal schließen, sondern muss diese im Task Manager beenden. Woran kann das liegen?!
Bitte warten ..
Mitglied: onegasee59
03.11.2008 um 15:54 Uhr
Zitat von Flashback85:
Ich starte den Internet Explorer und er öffnet mir die Seite ohne Probleme ABER, nach kurzer Zeit öffnet sich ein neuer
Internet Explorer mit einer großen leeren Seite. Der Ganze Bildschirm ist dann nur noch weiß und rechts ist ein Scroll
Balken. Ich kann diese Seite nicht normal schließen, sondern muss diese im Task Manager beenden. Woran kann das liegen?!

Würdest Du bitte Deine Antwort/en lesen, anstatt jetzt nochmal die gleiche Frage zu stellen!

Danke
onegasee59
Bitte warten ..
Ähnliche Inhalte
Windows 7

Internet Explorer öffnet bestimmte Seiten nicht als angemeldeter Benutzer

gelöst Frage von diemilzWindows 714 Kommentare

Hallo zusammen, ich habe hier ein ziemlich kurioses Problem und bin mit meinem Latein am Ende. Da es etwas ...

Webbrowser

Windows 7 - Internet Explorer 11 - Google öffnet sich nicht

gelöst Frage von chrisaleWebbrowser23 Kommentare

Guten Morgen zusammen, ich habe ein SEHR eigenartiges Phänomen. Ich habe bei einem unserer Clients (Windows 7 Enterprise x64) ...

Webbrowser

Internet Explorer 11 läd manche Seiten nicht - Windows 7

Frage von mario87Webbrowser18 Kommentare

Hallo zusammen, ich habe auf einem Client das Problem, dass der IE 11 manche Seiten nicht öffnet. Der Bildschirm ...

Webbrowser

Internet Explorer 11, weiße Seite

gelöst Frage von 120491Webbrowser3 Kommentare

Hallo, bei einem Windows 7 System mit IE11 habe ich das Problem, dass nur bei einer bestimmten Benutzeranmeldung am ...

Neue Wissensbeiträge
Humor (lol)
Meine Variante der DSGVO
Tipp von Henere vor 1 TagHumor (lol)2 Kommentare

Datenschutzerklärung Jede gute Website braucht eine Datenschutzerklärung? Ok, dann machen Sie sich auf etwas gefasst. Präambel Artikel 12 der ...

Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 1 TagAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 1 TagVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 1 TagNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Heiß diskutierte Inhalte
Voice over IP
VOIP: Lösungen für Notruf?
Frage von MimemmmVoice over IP26 Kommentare

Hey Welche Möglichkeiten hat man eigentlich noch bei VOIP um zuverlässige Notrufe zu ermöglichen? Ein aufgeladenes Handy habe ist ...

Windows Server
Fragwürdige GPO Fehler im Syslog
solved Frage von Ex0r2k16Windows Server13 Kommentare

Hallo! Ich kriege bei manchen (oder sogar allen? -prüfe noch) Clients folgenden Fehler bei mehreren GPOs (aber nicht bei ...

Network Management
PfSense - verschiedene Subnetze über VLAN mit DHCP - WLAN-AP einrichten
solved Frage von xtommmikNetwork Management12 Kommentare

Hallo zusammen, ich wollte mein Netzwerk um eine HW-Firewall erweitern und habe mich nach einlesen recherchieren und Tutorials überfliegen ...

Windows Server
DHCP und Regeln und Filter
Frage von OlliPWSWindows Server10 Kommentare

Guten Tag, wir haben folgende Problematik: Wir haben diverse ca. 130 Avaya VoIP Telefone, diese sollen per DHCP automatisch ...