Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Der Internet Explorer 7 braucht sehr lange zum Öffnen.

Mitglied: alexam

alexam (Level 1) - Jetzt verbinden

21.08.2007, aktualisiert 13.04.2008, 15795 Aufrufe, 2 Kommentare

Der Internet Explorer 7 braucht sehr lange zum Öffnen.
Der erste onlineSeitenaufbau dauert ewiglange.
Bei jeder weiteren Adresseingabe geht der Seitenaufbau etwas schneller als beim Erstaufbau - ist dennoch nicht mal so schnell wie DSL 1000.

Folg Anwendungen sind installiert:
Windows XP SP2
Internet Explorer 7.0 (auch hier ist der Verbindungstest ok)
DSL Geschwindigkeit 6000
Router Speedport W700V
TuneUp 2006 installiert - DSL optimiert
DSL Manager
(es ist DSL 6000 eingestellt)

Mir ist unerklärlich warum jede Prüfung meldet: DSL optimiert. Jedoch habe ich einen schleichenden Seitenaufbau.
Irgendeine Einstellung ist falsch!
ICH BRAUCHE DRINGEND EURE UNTERSTÜTZUNG:

Zum Vergleich:
Mit Laptop habe ich an einem anderen DSL Anschluss mit DSL 1000 einen viel schnelleren Seitenaufbau.
Das gleiche Laptop ist auch schnell wenn an *o.g. DSL 6000 Router per WLAN* angeschlossen.

VORERST DANKE!!!
Mitglied: flamefire
21.08.2007 um 08:54 Uhr
Kann es sein das Sie Adobe Acrobat 8 installiert haben? Ich konnte dieses Verhalten ebenfalls feststellen nachdem Acrobat 8 installiert wurde. Ich habe die Acrobat PlugIns für den Internet-Explorer deaktiviert und schon war wieder alles flott!
Bitte warten ..
Mitglied: 48829
13.04.2008 um 00:37 Uhr
Hallo zusammen,

was für einen Virenscanner verwendest du?

Firwall?

Bleibt die Internetverbindung des Routes dauerhaft erhalten?

Gibt es noch einen anderen DNS- Server im Netzwerk oder wer ist der DNS- Server. Router oder ein richtiger Server?

Ehrlich gesagt halte ich nicht viel von den TuneUp, Optimierungs, Defragmentierungsprogrammen. Bisher habe ich damit mehr Ärger als nutzen gehabt. Mag sein, dass diverse Sachen optimiert werden, aber eine Optimierung muss meiner Meinung nach auf bestimmte Gegebenheiten angepasst werden.

DSL Manager hört sich stark nach T-Online Software an. Ist das korrekt? Wird die T-Online Software in irgendeiner Form genutzt? Wenn nicht, dann würde ich die auch mal komplett deinstallieren. Mir ist von einem Problem bekannt, wo bestimmte Internetseiten auftrund des T-DSL Speedmanagers nicht mehr aufgerufen werden konnte.


MFG

Michael Binzenbach
Bitte warten ..
Ähnliche Inhalte
Webbrowser

Internet Explorer lässt sich nicht öffnen

Frage von Rizal1966Webbrowser5 Kommentare

Ich kann aktuell keinen Internet Browser öffnen, gestern ging es noch, heute bekomme ich folgende Meldung: "This program is ...

Webbrowser

Sehr lange Ladezeiten beim Internet Explorer 11

Frage von achkleinWebbrowser7 Kommentare

Hallo, der Internet Explorer 11 auf dem Notebook eines Bekannten braucht sehr lange, um Webseiten zu laden, teilweise über ...

Webbrowser

Internet Explorer 11 Öffnen Speichern Abbrechen abschalten

Frage von Randy99Webbrowser

Im Internet Explorer 11 (Version 11.0.28) in Windows 7 (Version 6.1.7601) wird bei einem Klick auf einen Link eine ...

CPU, RAM, Mainboards

PC braucht lange zum initialisieren vor dem Booten

gelöst Frage von MarkowitschCPU, RAM, Mainboards9 Kommentare

Hallo liebe Techniker, hab folgende PC zusammengebaut : Mainboard : ASUS - X99-A II CPU : Intel - Core ...

Neue Wissensbeiträge
Drucker und Scanner
HP-MF-Drucker per Fax angreifbsr
Information von Lochkartenstanzer vor 1 TagDrucker und Scanner2 Kommentare

Endlich eine sinnvolle Verwendung für Faxe: Damit kann man offensichtlich den Drucker übernehmen. lks

Router & Routing

Das pfSense Buch ist jetzt für jeden kostenlos zu beziehen

Tipp von magicteddy vor 2 TagenRouter & Routing2 Kommentare

Bisher war das Buch nur für zahlende Unterstützer verfügbar, jetzt steht für Jedermann kostenlos zur Verfügung. Siehe auch The ...

Firewall

Möglicherweise neue Sicherheitslücke in Mikrotik-Firmware

Information von LordGurke vor 4 TagenFirewall3 Kommentare

Hallo zusammen, vor ein paar Monaten gab es ja bereits eine Sicherheitslücke in der Firmware von Mikrotik-Routern, über welche ...

Erkennung und -Abwehr
Rechner hacken mit Cortana, auch Remote
Information von Lochkartenstanzer vor 5 TagenErkennung und -Abwehr3 Kommentare

heise berichtet über den Vortrag von der Blackhat Open Sesame: Picking Locks with Cortana. Einige Fehler sind schon gefixt, ...

Heiß diskutierte Inhalte
Windows 10
WIN 10 1803 - LTE Stick kein Internetzugriff
Frage von killtecWindows 1022 Kommentare

Hallo, ich habe mit einem Windows 10 1803 Probleme mit einem LTE-Stick. Das gleiche Problem ist bei mehreren Rechnern ...

CPU, RAM, Mainboards
Xeon E5620: noch schnell genug?
Frage von ahussainCPU, RAM, Mainboards19 Kommentare

Hallo allerseits, ich habe die Möglichkeit, aus Restbeständen einen Tower mit Xeon E5620 CPU und 24 GB RAM zu ...

Datenbanken
MySQL Datenbank Import Aufgabe für mehrere .csv dateien
Frage von Marcel1989Datenbanken17 Kommentare

Hi, ich komm nicht weiter. Ich hab auf einem Windows Server 2012 r2 eine MariaDB/MySQL laufen. Nun soll diese ...

Peripheriegeräte
Steckdose(nleiste) mit Schwellwert für off und mit externem Taster
Frage von ahstaxPeripheriegeräte16 Kommentare

Hallo, ich suche eine Steckdose oder Steckdosenleiste mit externem Taster und Schwellwerterkennung. Zu realisieren ist folgendes: Ein PC soll ...