Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Der Internet Explorer 7 braucht sehr lange zum Öffnen.

Mitglied: alexam

alexam (Level 1) - Jetzt verbinden

21.08.2007, aktualisiert 13.04.2008, 15822 Aufrufe, 2 Kommentare

Der Internet Explorer 7 braucht sehr lange zum Öffnen.
Der erste onlineSeitenaufbau dauert ewiglange.
Bei jeder weiteren Adresseingabe geht der Seitenaufbau etwas schneller als beim Erstaufbau - ist dennoch nicht mal so schnell wie DSL 1000.

Folg Anwendungen sind installiert:
Windows XP SP2
Internet Explorer 7.0 (auch hier ist der Verbindungstest ok)
DSL Geschwindigkeit 6000
Router Speedport W700V
TuneUp 2006 installiert - DSL optimiert
DSL Manager
(es ist DSL 6000 eingestellt)

Mir ist unerklärlich warum jede Prüfung meldet: DSL optimiert. Jedoch habe ich einen schleichenden Seitenaufbau.
Irgendeine Einstellung ist falsch!
ICH BRAUCHE DRINGEND EURE UNTERSTÜTZUNG:

Zum Vergleich:
Mit Laptop habe ich an einem anderen DSL Anschluss mit DSL 1000 einen viel schnelleren Seitenaufbau.
Das gleiche Laptop ist auch schnell wenn an *o.g. DSL 6000 Router per WLAN* angeschlossen.

VORERST DANKE!!!
Mitglied: flamefire
21.08.2007 um 08:54 Uhr
Kann es sein das Sie Adobe Acrobat 8 installiert haben? Ich konnte dieses Verhalten ebenfalls feststellen nachdem Acrobat 8 installiert wurde. Ich habe die Acrobat PlugIns für den Internet-Explorer deaktiviert und schon war wieder alles flott!
Bitte warten ..
Mitglied: 48829
13.04.2008 um 00:37 Uhr
Hallo zusammen,

was für einen Virenscanner verwendest du?

Firwall?

Bleibt die Internetverbindung des Routes dauerhaft erhalten?

Gibt es noch einen anderen DNS- Server im Netzwerk oder wer ist der DNS- Server. Router oder ein richtiger Server?

Ehrlich gesagt halte ich nicht viel von den TuneUp, Optimierungs, Defragmentierungsprogrammen. Bisher habe ich damit mehr Ärger als nutzen gehabt. Mag sein, dass diverse Sachen optimiert werden, aber eine Optimierung muss meiner Meinung nach auf bestimmte Gegebenheiten angepasst werden.

DSL Manager hört sich stark nach T-Online Software an. Ist das korrekt? Wird die T-Online Software in irgendeiner Form genutzt? Wenn nicht, dann würde ich die auch mal komplett deinstallieren. Mir ist von einem Problem bekannt, wo bestimmte Internetseiten auftrund des T-DSL Speedmanagers nicht mehr aufgerufen werden konnte.


MFG

Michael Binzenbach
Bitte warten ..
Ähnliche Inhalte
Webbrowser

Internet Explorer lässt sich nicht öffnen

Frage von Rizal1966Webbrowser5 Kommentare

Ich kann aktuell keinen Internet Browser öffnen, gestern ging es noch, heute bekomme ich folgende Meldung: "This program is ...

Webbrowser

Sehr lange Ladezeiten beim Internet Explorer 11

Frage von achkleinWebbrowser7 Kommentare

Hallo, der Internet Explorer 11 auf dem Notebook eines Bekannten braucht sehr lange, um Webseiten zu laden, teilweise über ...

Webbrowser

Internet Explorer 11 Öffnen Speichern Abbrechen abschalten

Frage von Randy99Webbrowser

Im Internet Explorer 11 (Version 11.0.28) in Windows 7 (Version 6.1.7601) wird bei einem Klick auf einen Link eine ...

CPU, RAM, Mainboards

PC braucht lange zum initialisieren vor dem Booten

gelöst Frage von MarkowitschCPU, RAM, Mainboards9 Kommentare

Hallo liebe Techniker, hab folgende PC zusammengebaut : Mainboard : ASUS - X99-A II CPU : Intel - Core ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 2 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Apache Server
Webserver überlastet - wie entlasten?
Frage von coltseaversApache Server13 Kommentare

Hi ho, ich hoste aktuell für nen Kunden eine Webseite basierend auf Wordpress. Die Seite liegt auf einem Debian ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...