Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet Explorer sehr wichtig

(Level 1)

09.02.2007, aktualisiert 21:38 Uhr, 6153 Aufrufe, 2 Kommentare

Hilfe wichtig

hi
ich habe ein Spiel wenn es interessiert Gunz es ist ein Browser Spiel, nun muss ich auf play live drücken,aber da kommt gar nichts bzw. passiert nichts...unten links in meinem Internet Explorer erscheint dann ein weißes Blatt mit einem gelben Dreieck wo ein ! drin ist...doppelklick darauf erscheint ein Report und zwar:

Zeile:43
Zeichen:4
Fehler:Automatiesierungsserver kann Objekt nicht erstellen
Code:0
URL: http://gunz.ijji.com/index.nhn?from=desktop

kann mir wer helfen
Mitglied: geTuemII
09.02.2007 um 17:34 Uhr
Könntest du dich bitte mal an deine Ausbildung erinnern und in diesem Kauderwelsch an den richtigen Stellen einige Punkte und Kommata einfügen?! Wenn du dann noch auf die Groß- und Kleinschreibung achtest, könnt evtl. jemand was mit dem Text anfangen.

[Edit] nd wenn du schon dabei bist, kennzeichne bitte deinen Beitrag auch als Beitrag und nicht als Tutorial, denn das ist er ganz sicher nicht. [/Edit]

geTuemII
Bitte warten ..
Mitglied: geTuemII
09.02.2007 um 21:38 Uhr
Danke

Also los: ich habe hier IE7 und Firefox 2.0.0.1 mit beiden Browsern komme ich nach klick auf den Button auf eine Loginseite. Ich kann daher dein Problem nicht nachvollziehen.

Ich habe zwei Möglichkeiten gefunden:
1. http://www.heise.de/ct/06/07/194/default.shtml --> Kein Bild für Windowskonten
2. http://support.microsoft.com/default.aspx?scid=kb;de;275557

Da ich zum einen nicht weiß, was du für eine Umgebung hast und zum anderen keine Ahnung habe, ob die Website lokale Inhalte nutzen will, kann ich nicht sagen, ob deine Lösung dabei ist. Außerdem habe ich noch einen Hinweis auf (zu) hohe Sicherheitseinstellungen im IE und (zu) strenge Einstellungen des Popup-Blockers gefunden. Aber diese Einstellungen würde ich aus Sicherheitsgründen nicht umstellen.

Aber du kannst ja auch nochmal die Suchmaschine deines geringsten Mißtrauens befragen: "Automatisierungsserver kann Objekt nicht erstellen" IE

Hier auf Administrator.de gab es übrigens schon einmal dieselbe Fehlermeldung in einem Beitrag.


geTuemII
Bitte warten ..
Ähnliche Inhalte
Windows 7
Internet-Explorer
Frage von r00t-1337Windows 72 Kommentare

Hallo Zusammen, wir haben aktuell den IE10 und vereinzelt auch den IE11 im Einsatz. Aufgrund einer Anwendungen müssen wir ...

Windows Server

Gruppenrichtlinie Standardprogramme Internet-Explorer

Frage von r00t-1337Windows Server5 Kommentare

Hallo zusammen, hat jemand eine Lösung wie ich den Internet-Explorer als Standardbrowser global für alle User festlegen kann? In ...

Windows Server

Https-Verbindung nur über Internet-Explorer

gelöst Frage von Leo-leWindows Server21 Kommentare

Hallo Zusammen, bei der Erstellung eines Domänenzertifikats für eine interne Webseite, ist mir gerade aufgefallen, dass https nur über ...

Windows Server

Internet Explorer 11 und Gruppenrichtlinien

gelöst Frage von thaefligerWindows Server7 Kommentare

Hallo zusammen Früher gab es in den Gruppenrichtlinien ja die "Internet Explorer-Wartung". Durch die neuen IE-Versionen wird das neu ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 7 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 12 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server24 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

Webbrowser
Welcher Browser ist der Beste?
Frage von justtinWebbrowser15 Kommentare

Hallo Leute Ich habe eine interessante Frage. Mich wurde mal interessieren welcher Browser ist eure meinung nach der beste? ...