Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet geht trotz 2x Reparatur nicht

Mitglied: Volcom

Volcom (Level 1) - Jetzt verbinden

30.05.2007, aktualisiert 31.05.2007, 3165 Aufrufe, 2 Kommentare

Mein Internet geht nicht ganz so perfekt. Und zwar 1. seit dem ich von einer LAN kam und mein Rechner wieder aufgebaut hatte und hochgefahren hatte kamm auf einmal als ich schon den Desktop sah die fehler meldung mit 16-Bit Teilsystem.

Seit dem geht mein Internet nicht mehr richtig es geht nur nach hochfahren und dann nur sehr sehr langsam und nur 2 min.
ich habe jetzt mein Antivir durchlaufen lassen und 1009 funde von dem virus WIN32/Stanit.

Daher das ich mich mit Viren nicht so auskenne habe ich alle dateien gelöscht!
Aber jetzt funktioniert es immer noch nicht was soll ich am besten machen?
Windows neu installieren?
Mitglied: BigWumpus
30.05.2007 um 20:50 Uhr
So in der Art:

Bei mir in der Küche ist ein Wasserhahn offen.
Jetzt habe ich mal zu meinen Füßen geschaut... potz blitz- die stehen in Wasser.
Kann das an dem offenen Wasserhahn liegen ?
Bitte warten ..
Mitglied: onegasee59
31.05.2007 um 01:46 Uhr
Hallo BigWumpus,
ROTFL http://www.hl-dat.de/smile/roll.gif, mein armer TFT <Kaffe wegwisch>

gruß
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Internet über Steckdose geht nicht mehr

gelöst Frage von 116480LAN, WAN, Wireless19 Kommentare

Hallo Bei mir ging Internet über Steckdose immer einwandfrei. Letzte Tage hat es immer Aussetzer und ging gar nicht ...

Router & Routing

2 Router , 2x Internet , ein Netzwerk und VPN

gelöst Frage von JingkoRouter & Routing8 Kommentare

Hallo, habe folgendes Problem: 2x Internet (1x ADSL, 1 xSDSL), 2x MonoWall als Firewall/Router, VPN über IPSec über beide ...

Notebook & Zubehör

Notebook Verbindung zum Router geht, aber kein Internet

gelöst Frage von Headhunter4711Notebook & Zubehör7 Kommentare

Hallo Forum, ich hab ein ganz blödes Problem! Mein Notebook HP / Compaq CQ71 baut keine Internetverbindung auf. Folgendes ...

Festplatten, SSD, Raid

Reparatur eines Hardware-RAID 1

gelöst Frage von smguentherFestplatten, SSD, Raid8 Kommentare

Guten Morgen, wir haben von einem unserer Kunden einen Windows 2008 Server erhalten, den wir nicht installiert/konfiguriert haben und ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 23 StundenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 1 TagAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Hyper-V
Hyper-V mit altem XEON-Server. Was ist falsch?
Frage von LollipopHyper-V11 Kommentare

Hallo Bin etwas frustriert. Kleinbetrieb, ca. 15 PC's, 2 Stk. Server mit einigen virtuellen PC's für Fernwartung, VaultServer für ...

Windows Netzwerk
Backup über WAN
Frage von petereWindows Netzwerk11 Kommentare

Hallo, ich muss aus einem entfernten WAN (synchrone 1Gbit) Daten sichern. Dabei handelt es sich sowohl um wenige große ...