Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet zu langsam

Mitglied: Bierkistenschlepper

Bierkistenschlepper (Level 2) - Jetzt verbinden

26.05.2006, aktualisiert 28.05.2006, 5243 Aufrufe, 4 Kommentare

Hallo,

ich habe folgende Konfiguration

- DSL 1024 - Anschluss von 1&1
- WLAN Router FritzBox SL WLAN
- Empfänger Siemens Adapter 54
- Windows MCE
- Opera in aktueller Version

Irgendwie kommen die Webseiten alle viel zu langsam, maximal so um die 11 KB/s, getestet mit ebay, spiegel.de, amazon.de

Im IE ist es allerdings auch ned schneller... Ein Bild nach dem anderen, wie zu ISDN-Zeiten

Woran könnte das denn liegen, die WLAN-Verbindung läuft über einen Repeater (ALNET ALL0625)
Die Verbindung pendelt zwischen 24 und 36 Mbit/s und erreicht meist 4/5 Strichen (in Windows). Daran kanns also eigentlich ned liegen.

Bei Downloads läuftes auch ned schneller, immer under 20 KB/s (getestet mit Opera und verschiedenen Knoppix-Images von verschiedenen Servern)

Ich hoffe, ihr könnt mir ein paar Tippsd für die Fehlersuche geben!

Gruß Corni
Mitglied: aqui
27.05.2006 um 00:23 Uhr
Bevor du einen verlässlichen Download nicht einmal an einem Kupferport getestet hast, hast du ja gar keinen Vergleichswert um überhaupt mal WLAN oder DSL Leitung oder Router auszuschliessen. Das wäre ja der erste Step um den Fehler erstmal einzugrenzen. Alles andere ist "Shooting in the dark.."
Bitte warten ..
Mitglied: Bierkistenschlepper
27.05.2006 um 09:31 Uhr
Ok,l werds gleich mal probieren und dann hier posten. Die OBerfläche der FritzBox braucht übrigens auch ewig!

________________

Ok habs getestet: Auf dem viel langsameren PC, der per USB angebunden ist, läuft das Internet deutlich schneller, surfen mit 60KB/s, Downloads teilweise mit 120 KB/s. Solche Werte sind normal. Das hier oben am WLAN ist aber nicht normal!

Woran kanns liegen?
Bitte warten ..
Mitglied: Bierkistenschlepper
27.05.2006 um 10:56 Uhr
Also: Es lag vermutlich am aktiviertem 802.11g++ (TurboMode) in der FB. Da ich ja keine Empfänger von AVM habe, funktioniert das wohl nicht, sondern stört im Gegenteil den Betrieb. Die Seiten laufen nun schon deutlich schneller, aber eins ist komisch:

Wenn ich den Repeater anpinge, dann wird ein Paket beantwortet, die anderen ergeben Zeitüberschreitung...
Bitte warten ..
Mitglied: aqui
28.05.2006 um 15:59 Uhr
Ja, das ist klar denn der +Turbo Mode ist KEIN 802.11 Standard !! Es ist eine proprietäre Erweiterung von Atheros dem Chipsatz Hersteller den einige andere auch supporten.

Das fatale am Turbo Mode ist das der das gesamte HF Spektrum der 13 Kanäle nutzt. Damit stört er dann Standard 802.11b und g APs und Endgeräte ganz erheblich und macht einen ordnungsgemässen Betrieb unmöglich !!!
Ein Mix von +Turbo und normalen standardkonformen 802.11b und g APs ist somit nicht möglich !!
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Fritz.Box Internet über WLAN mit Smartphone sehr langsam

Frage von fcmfanswrLAN, WAN, Wireless8 Kommentare

Hallo, ich nutze schon länger Kabelinternet über Vodafone mit dem Kabelrouter von Vodafone, dahinter dann eine Fritz.Box, klappte auch ...

Virtualisierung

Virtualbox 5.2.12: Internet auf Gastsystem zu langsam

gelöst Frage von honeybeeVirtualisierung7 Kommentare

Hallo, wie der Titel oben schon sagt, ist auf dem Gastsystem (OS: Windows 10) das Internet zu langsam. Die ...

Netzwerke

Langsames Internet wegen vertauschter Litzen?

Frage von erikafuchsNetzwerke10 Kommentare

Um das Nachbarhaus ans LAN anzubinden habe ich ein 25m langes Kabel durch ein Leerrohr gezogen. Dabei wurde ein ...

LAN, WAN, Wireless

Langsamer Internet Zugriff trotz hoher Datenraten

Frage von Andrew88LAN, WAN, Wireless14 Kommentare

Hallo Community, ich habe aktuell ein Problem in meinem Netzwerk. Aus unerklärlichen Grund steht hinter meiner Wlan-Bridge an meinem ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 5 StundenHumor (lol)

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 7 StundenExchange Server3 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 1 TagErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 1 TagVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Windows Server
Domäne einsilbig mit nur einem Namen benannt - sowie AD und MX auf einer VM Kardinalsfehler?
Frage von TomTestWindows Server48 Kommentare

Hallo liebe Freunde gepflegter Probleme, seit kurzem soll ich eine Domäne verwalten die zuvor von einem IT-Dienstleister erstellt und ...

Microsoft
VPN Verbindung kann nicht aufgebaut werden
Frage von AlexderITlerMicrosoft35 Kommentare

Hallo, Ich möchte an einem unserer PCs in unserer Tochterfirma eine VPN zu unserem Netzwerk einrichten. Das schlägt allerdings ...

DNS
Gibt es eine Art DNS Proxy?
Frage von icepietDNS16 Kommentare

Hallo Nerds, Ich würde gerne folgendes machen: ts.domain.de:3389 soll auf 1.2.3.4:3389 auflösen ts2.domain.de:3389 soll auf 1.2.3.4:3390 auflösen Gibt es ...

Windows Server
Windows Server per Web auf Daten zugreifen und verwalten
Frage von matze2090Windows Server16 Kommentare

Hallo, ich würde gerne von außen auf meinem Windows Server zugreifen um auf meine Daten zu verwalten. Meine frage ...