Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet Probleme

Mitglied: quaestio

quaestio (Level 1) - Jetzt verbinden

29.10.2005, aktualisiert 30.10.2005, 4231 Aufrufe, 4 Kommentare

Einzelne Websites können manchmal nicht angezeigt werden

Auf unserem Netz funktioniert das Internet eigentlich normal. Nur ab und zu funktionieren einzelne Websites (z.B. www.berufsberatung.ch) nicht! D.h. z.B. am Donnerstag lässt sich diese Site broblemlos laden und am Freitag wird dann "diese Seite kann nicht geladen werden" angezeigt!
Auf dem Server funktioniert die Site dann auch problemlos, nur auf den Clients lässt sie sich jeweils eben nicht laden!

Danke für Eure Hilfe
Mitglied: superboh
29.10.2005 um 13:54 Uhr
Du solltst vielleicht mal noch beschreiben, wie denn der Internet-Zugriff der Clients abläuft.
Ob es eine Firewall gibt, ob die Clients nur über einen Proxy aufs Internet zugreifen, ob und wo Zugriffsbreschränkungen konfiguriert sind ...
Ohne diese Angaben kann man nur raten.

Gruss,
Thomas
Bitte warten ..
Mitglied: quaestio
29.10.2005 um 15:59 Uhr
Windows Firewall

Proxy Server

keine Zugriffsbeschränkungen
Bitte warten ..
Mitglied: r00t
29.10.2005 um 17:55 Uhr
Also wenn es noch genauer gäbe wäre es schon toll - wenn ich mal raten soll

würde ich auf ein DNS Problem tippen - welche DNS Server benutzt das system=??
Also Server im Internen Netz oder Extern?

Und macht der Proxy auch DNS-cache über ne DNS Proxy =??

Würde den Proxy zum Gateway umbauen und dann mal testen...

MFG
/root,
Bitte warten ..
Mitglied: superboh
30.10.2005 um 06:06 Uhr
Wo läuft der Proxy? Geht der Server auch über den gleichen Proxy ins Internet? Verwenden beide den gleichen DNS-Server? Ist das Gateway bei Server und Clients gleich?
Eine zentrale Firewall gibt es nicht? ...
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs
Heftige Probleme mit dem Internet
gelöst Frage von TECrewSwitche und Hubs7 Kommentare

Hey Leute, Ich arbeite momentan an einem Netzwerk für meinen Freund. Der hat im Keller einen Telekom Speedport W503 ...

Internet
Jeden morgen Internet-Probleme
gelöst Frage von pjrtvlyInternet62 Kommentare

Habe heute wieder das selbe Problem wie gestern: Manche Seiten funktionieren, wie z.B. YouTube Aber z.B. Diese Seite oder ...

LAN, WAN, Wireless

Probleme mit Wireless Bridge (Repeater) - Kein Internet!

Frage von Saiien2LAN, WAN, Wireless1 Kommentar

Moin, ich gehe zZ über den Router in der Wohnung unter mir ins Internet da es bei mir noch ...

DNS

Nslookup geht nicht, Internet klappt, Probleme im Heimnetzwerk

Frage von CampinoF1DNS7 Kommentare

Hallo Forum, Hatte vor einigen Wochen merkwürdige Probleme Ich kann aus keinem Browser, weder Opera, Chrome noch Firefox auf ...

Neue Wissensbeiträge
Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 21 StundenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 23 StundenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 3 TagenSuche Projektpartner13 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk18 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

Humor (lol)
Windows 10 - immer für Überraschungen gut
gelöst Frage von HenereHumor (lol)18 Kommentare

Eben nach (beim) installieren der neuesten Updates für 1803 :-) Und sorry fürs Handyfoto, aber der musste sein. Nach ...

Samba
Samba-NAS Zugriff verweigert
gelöst Frage von VernoxVernaxSamba15 Kommentare

hallo ich schaffe es einfach nicht meinem User Rechte zum schreiben zu geben. Ich habe dies alles auf nem ...