Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Internet scheint etwas langsam

Mitglied: chstauss

chstauss (Level 1) - Jetzt verbinden

03.09.2006, aktualisiert 04.09.2006, 5011 Aufrufe, 6 Kommentare

Meint Internet scheint etwas langsam (überlastet)

Wenn ich einen test mache wie schnell das inet ist (mit so nem Speedmeter) dann sagt er mir auch meine geschwindigkeit richtig an.Aber wenn ich mehre seiten öffnen will kackt der irgednwei ab jede ist voll lahm und wenn ich 1oder 2 sachen mit je sagen 30 kbits loade und dann des speedmter nochma mache dann hab ich 500kbits weniger oder mehr.
Kann mir da vlt einer weiter helfen.

Komische situation ich weiß aber trotzdem schon mal danke für alle antworten.

mfg

chstauss
Mitglied: bakero3010
03.09.2006 um 13:57 Uhr
über was für eine bandbreite verfügst du denn?? Es kann auch sein das du weniger angezeigt bekommst weil andere Programme noch auf i-net zugreifen.
Bitte warten ..
Mitglied: chstauss
03.09.2006 um 15:54 Uhr
ich habe 6000kbits
ja klar greifen noch programme darauf zu aber doch niemals mit 500kbits ode rmehr wenn ich 2 sachen mit 30kbits loade

oder ist das normal ?

mfg

chstauss danke schon mal für deine 1 antwort
Bitte warten ..
Mitglied: The-Warlord
04.09.2006 um 09:12 Uhr
Mhh... Sicher das alle angeben in Kbit/s sind? könnten ja auch KByte/s sein. Dann würde es doch passen, den 6000kbit/s = 750KKyte/s abzüglich 20% Overhead = 600KByte/s. Bist du dir Sicher, dass die Einheitenangabe richtig ist?

MfG The-Warlord
Bitte warten ..
Mitglied: chstauss
04.09.2006 um 10:40 Uhr
mag sein.
kann es aber auch sein das mein router zu schlecht ist oder ich irgend welche einstellungen oder sonstiges falsch habe.

mfg

chstauss
Bitte warten ..
Mitglied: The-Warlord
04.09.2006 um 12:13 Uhr
Ich denke du hast nicht viel an deinem Router Konfiguriert oder Eingestellt, also wird er sich nahe an den Werkseinstellungen Orientieren.

Und was heißt mag sein? Ich wollte nur das du mal prüfts ob du bei deinen Ermittelten Werten die Einheiten am Ende Richtig angegeben hast.
Bitte warten ..
Mitglied: chstauss
04.09.2006 um 17:16 Uhr
jo sry.
werte stimmen schon.

ich erkläre das thema hiermit für abgeschlossen hatte eh nicht so viel erwartet, kann auch sein das mir einfach nu zu langsam vorkommt.

trotzdem danke für alle antworten

mfg

chstauss
Bitte warten ..
Ähnliche Inhalte
Viren und Trojaner

Computer im Firmennetzwerk scheint ein Virus zu haben

gelöst Frage von jompsiViren und Trojaner6 Kommentare

Hallo zusammen Gestern habe ich ein Mail von admin@meinedomain.de erhalten. Mir kam das Mail sofort suspekt vor, weil ich ...

Administrator.de Feedback

Userliste rechts scheint Probleme zu haben

Frage von 137443Administrator.de Feedback16 Kommentare

Ist das bei euch auch gerade so, ich sehe meistens nur mich selbst oder gar keinen User in der ...

LAN, WAN, Wireless

Fritz.Box Internet über WLAN mit Smartphone sehr langsam

Frage von fcmfanswrLAN, WAN, Wireless8 Kommentare

Hallo, ich nutze schon länger Kabelinternet über Vodafone mit dem Kabelrouter von Vodafone, dahinter dann eine Fritz.Box, klappte auch ...

Virtualisierung

Virtualbox 5.2.12: Internet auf Gastsystem zu langsam

gelöst Frage von honeybeeVirtualisierung7 Kommentare

Hallo, wie der Titel oben schon sagt, ist auf dem Gastsystem (OS: Windows 10) das Internet zu langsam. Die ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Informationsdienste
Probleme auf dem Server
Frage von LangeLangeInformationsdienste9 Kommentare

Hallo zusammen, ich betreibe die Seite Keine Werbelinks. In der Analyse stellen wir fest, dass die Ladezeit in der ...