Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet will nicht funktionieren!

Mitglied: Paescu

Paescu (Level 1) - Jetzt verbinden

19.10.2004, aktualisiert 21.10.2004, 5347 Aufrufe, 7 Kommentare

Ich habe heute einer Kollegin den Computer eigerichtet (musste Windows XP wieder herstellen). Alles verlief gut, doch dann, als ich fertig war, probierte, ich ins Internet zu kommen. Funktioniert nicht! Der Computer ist an einer Switch, wo auch noch weitere zwei PC's sind, der an ein Modem angeschlossen ist. Ich habe bei DNS-Server und bei Standardgateway die selben Adressen wie bei den anderen Computer eigegeben (müssen ja alle auf das gleiche Modem zugreifen), Doch das Internet will einfach nicht.
Ich vermute, irgend ein Eintrag in der Registry lässt nicht zu, auf das Internet zuzugreifen, aber ich getraue mich nicht, dort etwas zu verändern, da das ja sehr heikel ist und ich mich da auch nicht auskenne. Weiss jemand von euch zufällig eine Lösung für dieses Problem? (Neu aufsetzen wäre eine, doch das möchte ich nur wenn es sein muss tun)

Danke im Voraus

Pascal
Mitglied: huppsi
20.10.2004 um 08:58 Uhr
Was ist das für ein Modem?
Was für ein Internet-Zugang ist das? DSL?
Bitte warten ..
Mitglied: Paescu
20.10.2004 um 11:03 Uhr
Das ist ein Samsung Modem, mehr kann ich nicht sagen, da ich dies zuerst noch bei der Kollegin nachschauen müsste (und sie wohnt relativ weit weg). Internetzugang ist über das Fernsehnetz, aber schon DSL--Zugang.
Bitte warten ..
Mitglied: huppsi
20.10.2004 um 11:15 Uhr
Siehst du denn die anderen Rechner? kannst du das Modem anpingen?
Was passiert wenn du am Problemrechner die Eingabeaufforderung mit cmd öffnest und dann ping www.administrator.de eingibst? Kann er administrator.de in eine ip auflösen? kommen Pakete zurück oder steht nur "www.administrator.de unbekannter host"

Ich weiss Fragen über Fragen, aber n bischen eingrenzen müssen wir das schon.
Bitte warten ..
Mitglied: Paescu
20.10.2004 um 11:28 Uhr
Also, ich sehe keinen anderen PC in der Netzwerkumgebung, es kommt immer nur eine Fehlermeldung. Die anderen Sachen habe ich noch nicht ausprobiert. Ich gehe heut vielleicht nochmal zu ihr und probiere es. Wenn das mit dem Anpingen des Modems funktionieren sollte (oder auch das mit dem www.administrator.de) was soll ich dann tun? Und was, wenn es eben nicht funktioniert...

Trotzdem schon mal Danke für deine Mühen
Bitte warten ..
Mitglied: huppsi
20.10.2004 um 11:36 Uhr
Wenn es nicht geht! Das TCP/IP Protokoll deinstallieren, Rechner neustarten und dann das TCP/IP Protokoll wieder installieren, schaun ob die Netzwerkkarte auch richtig installiert ist.
Bitte warten ..
Mitglied: Paescu
20.10.2004 um 11:40 Uhr
Die Netzwerkkarte zeigt im Geräte-Manager keinerlei Fehler. Und das TCP/IP Protokoll dachte ich, kann man gar nicht deinstallieren, also, man kann den Deinstallieren-Button nicht anklicken. An meinem Computer geht das jedenfalls nicht.....
Bitte warten ..
Mitglied: Paescu
21.10.2004 um 17:33 Uhr
Bin heute wieder bei Ihr gewesen. Internet funktioniert jetzt wieder. Das Problem war Norton Internet Security, habe es deinstalliert und dann ging's wieder.
Danke für Deine Antworten.

Gruss
Pascal
Bitte warten ..
Ähnliche Inhalte
Webbrowser

Internet "seite kann nicht angezeigt werden" ping tracert nslookup funktionieren

Frage von mazza84Webbrowser8 Kommentare

Hallo, ich kann seit einigen Tagen mit meinem Windows 7 Laptop (Home Premium Version) nicht mehr das Internet nutzen. ...

Windows Server

Internet Explorer Favoritenleiste und Favoriten URLs funktionieren nicht mehr

gelöst Frage von professor-protonWindows Server2 Kommentare

Geschätzte IT-Kameraden Ich stehe bei einem Problem an und benötige eure Ratschläge. Systeminformation: - Windows Server 2008 R2 Standard ...

Windows 7

Rechner von außen nicht anpingbar obwohl Internet o. Netzlaufwerke etc. funktionieren

gelöst Frage von BalgorWindows 711 Kommentare

Hallo, erst einmal eine Entschuldigung für eventuell folgende Etikett Verstöße oder verwirrende Formulierungen, ich bin Neu hier. Nun zu ...

Windows Netzwerk

Einzelne Internetseiten funktionieren nicht

Frage von Hans3003Windows Netzwerk14 Kommentare

Hallo, Erstmal zur Umgebung: Router Lancom 1781vaw (dns2) Gateway Client Server Umgebung mit Win Server 2012r2 4x AD mit ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...