Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Internet Zugriff über Browser mit DHCP-Konfiguration

Mitglied: bdeath

bdeath (Level 1) - Jetzt verbinden

01.10.2008 um 11:29 Uhr, 5854 Aufrufe, 2 Kommentare

Hallo zusammen,
Ich habe in unserer Domäne momentan bei 3 Clients folgendes Problem. Bei allen anderen funktioniert es mit der gleichen Konfiguration wunderbar.

Problembeschreibung:
Der Aufruf einer beliebigen Internet Seite funktioniert nicht. FTP, RDP, Telnet und der Aufruf unsers Intranets funktionieren. Nach einiger Zeit kommt die Meldung das die Seite nicht angezeigt werden kann. Dabei spielt es keine Rolle ob Internet Explorer oder Mozilla, oä.
Auch eine Neuinstallation per RIS brachte keine änderung. Auch ein Zurücksetzten des Internet-Exploeres.
Wenn ich per WLAN Verbinde, tritt das Problem nicht auf. Das Problem tritt als nur auf der Onboard Karte auf.

Das Problem tratt das erste mal vor ca 1,5 Monaten bei einem Mitarbeiter auf als er nach 2 Wochen aus dem urlaub kam, 3 Wochen später beim nächsten und jetzt beim 3.
Alle 3 waren bevor das Problem auftratt im Urlaub. Beim ersten konnte ich das Problem kurzfritig umgehen indem ich sein Gerät ausgetauscht habe.

Workaround:
Wenn ich die MAC-Adresse im gerätemanager unter --> Erweitert --> Lokal Verwaltete Adresse ändere tritt das Problem nicht mehr auf.
Das Problem tritt ebenfalls nicht auf wenn ich die IP-Adresse(inkl DNS, Std-Gateway & WINS-Server) manuell eingebe.

Gefiltert wird eigentlich nichts, ISA gibts zwar, ist aber nicht aktiv. Momentan sind es nur 3 Clients, bei 200 anderen funktioniert es ohne Probleme.

Ich möchte diese Notebooks jedoch nicht mit dieser Konfiguration belassen, da die Benutzer zwischen druch im Home-Office arbeiten und dadurch jedes mal die IP-Konifguration ändern

Umgebung:
Client:
Windows XP
HP nc6120 & HP nc6320

Server:
Windows Server 2003
Mitglied: jatoja
23.05.2009 um 09:58 Uhr
Hallo, hast Du das Problem schon lösen können? Ich kämpfe seit einiger Zeit mit genau dem gleichen Problem. Mir gehen langsam die Ideen aus.
Bei Zuweisung der Adressen per DHCP ist kein Internetzugriff möglich. Gebe ich die selben Adressen manuell ein, geht alles problemlos !?! Es ist egal, ob der DHCP-Server auf meinen Server oder auf dem Internetgateway aktiviert wird. Das Problem weitet sich, wie bei Dir langsam auf mehrere Rechner aus.
Bitte warten ..
Mitglied: bdeath
29.05.2009 um 09:04 Uhr
Hallo,

Momentan tritt das Problem nicht auf. Ich kann dir jedoch nicht sagen ob es gelöst ist oder nicht.

Bei mir war es so, das nach jeweils ca 1 Monat das Problem bei allen Rechnern verschwunden war, ohne das ich bewusst etwas geändert hätte.
Bitte warten ..
Ähnliche Inhalte
Windows Server

Merkwürdige DHCP Konfiguration in der Domäne

gelöst Frage von StephanSWindows Server27 Kommentare

Wir haben eine einfache Domänenstruktur mit nur einem DC. Der DC ist ein Windows Server 2008 Standard. Auf ihm ...

Virtualisierung

Projekt: Zugriff auf VM über Browser

Frage von oemer.aydinVirtualisierung11 Kommentare

Hallo, ich bin 37, Wohne am Bodensee und mache gerade meinen IT Techniker. Zum Abschluss muss jeder eine Techniker-Arbeit ...

Router & Routing

Server Konfiguration - Internet auf Clients

Frage von JinvsjackRouter & Routing4 Kommentare

Tach zusammen, ich hab folgende Fachfrage. Clients (Win 7) sind in einer Domäne über einen Server (DHCP, DNS, AD) ...

Netzwerkprotokolle

Grundsätzliche frage zur DHCP-Relay-Konfiguration

gelöst Frage von ITHG13Netzwerkprotokolle12 Kommentare

Hallo Leute! Wir möchten unser Netzwerk gerne in verschiedene VLAN's trennen. Unser Switch (Procurve 3500yl) wurde mit den VLAN's ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs10 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall10 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)8 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...