Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internetabbruch nach kurzer Zeit

Mitglied: 57914

57914 (Level 1)

25.11.2007, aktualisiert 22:17 Uhr, 3557 Aufrufe, 1 Kommentar

Hallo, ich hab ein Problem mit meinem Computer.
Seit drei Tagen habe ich eine Internetverbindung über UMTS (Vodafone); das Signal wird über einen UMTS-Router an 3 PCs verteilt. Seit zwei Tagen (am ersten Tag hat alles funktioniert) gibt es bei mir Probleme. 5-10min nach dem Computerstart kann ich keine Websites mehr aufrufen, mein Anti-Virus Programm (Kaspersky) kann sich nicht mehr updaten usw., ICQ zum Beispiel funktioniert aber weiterhin ohne Probleme. Nach einem Neustart das Gleiche von vorn.
Bei den beiden anderen PCs funktioniert alles ohne Probleme.
Ich habe schon nach Viren gesucht, alle unnötigen Prozesse beendet und verschiedenste Dienste gestartet, beendet, bzw. neu gestartet. Ich bin mit meinem Latein am Ende.
Kennt zufällig jemand das Problem und kann mir helfen?
Danke im voraus.


Prozessor: AMD Athlon 3200 64bit
Grafikchip: ATI Radeon 9600xt
Betriebssystem: Windows XP Professional, SP2
Browser: Opera 9, Firefox 2, IE7
Mitglied: brammer
25.11.2007 um 22:17 Uhr
Hallo,

beobachte doch mal die Prozessor Last während du mit dem Rechner arbeitest.
Hört sich danach an das irgendein Prozess den Rechner zum stolpern bringt.
(Was für eine Firewall verwendest du??)

brammer
Bitte warten ..
Ähnliche Inhalte
Monitoring
Kurze Aussetzer in der WAN Verbindung
Frage von DanLeiMonitoring16 Kommentare

Guten Tag, ich habe ein kleines Problem und zwar habe ich seit einigen Monaten alle 2 - 10 Minunten ...

Hardware
Kurze, farbige Stromkabel
Frage von Der-PhilHardware12 Kommentare

Hallo! Bei mir hat jedes Rack 2 USVs. Jeder Server, Switch, etc. hängt mit einem Bein an jeweils einer ...

Visual Studio
Vb.net progressbar als kurzer Streifen
gelöst Frage von ahstaxVisual Studio4 Kommentare

Hallo, ist es möglich, die Progressbar in vb.net so anzusteuern, dass die Fortschrittsanzeige nur ein im Vergleich zum gesamt ...

Notebook & Zubehör

Laptop schaltet sich nach kurzer Zeit aus

Frage von windowsboyNotebook & Zubehör15 Kommentare

Hallo ich habe einen Dell Inspiron 8600 geschenkt bekommen, von dem es hiesse er wäre Defekt. Habe diesen jetzt ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 8 StundenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 8 StundenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Viren und Trojaner
Neue Avira Management Console Egosecure
Information von OSelbeck vor 1 TagViren und Trojaner1 Kommentar

Hallöchen zusammen, ich weiß nicht, wer von euch noch Avira einsetzt Wir haben ein paar Kunden Avira hatte ja ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 1 TagDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Postfach Einbindung Betriebs-rat -Arzt, Bewerbung .
Frage von YellowcakeExchange Server16 Kommentare

Hey ich habe da mal eine Denksport Aufgabe bekommen Genutzt wird ein Exchange Server 2010. hier gibt es den ...

Windows Server
Downgrade von Windows Server 2016 auf 2012 - Wie vorgehen?
Frage von EstefaniaWindows Server12 Kommentare

Guten Ich habe eine Frage an Erfahrene unter euch. Durch einen InPlace Upgrade wurde Windows Server 2012 auf die ...

Windows Server
Delgegierte OU via RDP verwalten - Objektverwaltung zuweisen
gelöst Frage von TOAOICEWindows Server12 Kommentare

Hallo, ich habe folgendes Problem. Ich möchte in meiner Domäne (Server2016), einer Gruppe (OUAdmin) Berechtigungen auf die OU Test ...

Datenschutz
Telematikinfrastruktur Erfahrungsaustausch
Frage von MOS6581Datenschutz12 Kommentare

Moin, unter meinen Kunden befinden sich auch einige Ärzte, welche sich künftig mit der Telematikinfrastruktur-Geschichte der Gematik herumärgern dürfen. ...