Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kann beim Internetexplorer nicht die Sicherheitsstufe anpassen

Mitglied: splashbx

splashbx (Level 1) - Jetzt verbinden

24.10.2006, aktualisiert 14:14 Uhr, 8377 Aufrufe, 8 Kommentare

Hallo Leute,

ich habe ein Problem mit dem IE. Ich kann die Sicherheitsstufen nicht anpassen, keine ActiveX Steuerelelemte installieren usw.

Bin in der Gruppe der lokalen Administratoren, ich habe keine Ahnung, was ich noch machen soll

Kann mir jemand helfen?

Gruß
Daniel
Mitglied: Shaby
24.10.2006 um 13:19 Uhr
Moin

Hast du bereits geprüft, ob dies eine Gruppenrichtlinie verhindert?

Grüsse Shaby
Bitte warten ..
Mitglied: splashbx
24.10.2006 um 13:20 Uhr
Ja, das ist nicht der Fall.

Es ist keine Gruppenrichtlinie auf der Domäne und auch nicht die lokale die es verhindert.
Bitte warten ..
Mitglied: Shaby
24.10.2006 um 13:27 Uhr
Kommt irgend eine Fehlermeldung? Oder stellt es sich einfach nicht um? Welchen IE benutzt ihr?
Bitte warten ..
Mitglied: splashbx
24.10.2006 um 13:28 Uhr
Es kommt keine Fehlermeldung, ich kann es einstellen, aber es stellt sich automatisch wieder zurück auf Hoch. IE 6.0
Bitte warten ..
Mitglied: Shaby
24.10.2006 um 13:33 Uhr
hhhmm, komisch. Wie sieht es aus, wenn du die einzelnen Posten manuell veränderst?

Wie sieht es bei anderen Clients aus? Lasst es sich dort umstellen?

PS: Ich benutze seit Freigabe den IE7 - Wirklich super ding Evtl. kannst du auch mal diesen in Erwägung ziehen.
Bitte warten ..
Mitglied: splashbx
24.10.2006 um 13:34 Uhr
Bei den anderen Clients läufts wunderbar, nur bie mir nich. Und der Witz ist, ICH bin der Systemadministrator (benutze aber Firefox, da funktionierts)
Bitte warten ..
Mitglied: Shaby
24.10.2006 um 13:48 Uhr
Also dann würde ich noch folgendes Probieren (falls noch nicht gemacht ):

Melde dich mit deinem Konto auf einem anderen Client an und versuche es zu ändern! Geht es dort, liegt es am PC.

Dann würde ich gemäss dieser Anleitung vorgehen

http://support.microsoft.com/kb/318378/de

Geht es dort auch nicht, muss es Profil/User abhängig sein. Dort denke ich jedoch auch an die Gruppenrichtlinien welche du ja bereits geprüft hast. Ob dies evtl. noch ein Registry Eintrag verhindern kann, weiss ich nicht.

evtl. hilft dir noch dieser Link weiter - diverse Infos über den IE

http://www.kes.info/archiv/online/04-6-018.htm

Grüsse Shaby
Bitte warten ..
Mitglied: splashbx
24.10.2006 um 14:14 Uhr
Habe das Problem gefunden,

in den Sicherheitseinstellungen war alles verweigert, habe die einzelnen Optionen freigeschalten, und siehe da... es funktioniert. Sogar der download funktioniert wieder.

Danke an alle, die geholfen haben!!!!
Bitte warten ..
Ähnliche Inhalte
Windows Server

Wie sehe ich die Sicherheitsstufe einer RDP Verbindung

Frage von FernandeZLPWindows Server1 Kommentar

Hallo zusammen. Ich habe eine neue Terminal Server Farm inklusive RemoteDesktopGateway aufgebaut. Dazu ein ordentliches Wildcard-Zertifikat bestellt und eingesetzt ...

Windows Userverwaltung

Firefox oder Internetexplorer mit Gruppenrichtline zum Standartbrowser machen

gelöst Frage von Andrea2004Windows Userverwaltung11 Kommentare

Hallo liebe Administratorgemeinde! Ich brauche dringend Hilfe. Habe zu dem Thema schon alles abgegoogelt und nichts brauchbares erhalten. Meine ...

VB for Applications

Nach Screensaver automatischer refresh Internetexplorer

gelöst Frage von garthiVB for Applications10 Kommentare

Hallo, ich möchte gerne folgendes realisieren Auf meinem Rechner läuft der Internetexplorer im Kioskmodus. Nach einer gewissen Zeit springt ...

Windows 8

Shortcut Internetexplorer in Taskleiste

gelöst Frage von geTr0ffEnWindows 816 Kommentare

Hallo zusammen, ich habe ein kleines/großes Problem:) Und zwar habe ich ein Shortcut auf dem Desktop angelegt, damit direkt ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Informationsdienste
Probleme auf dem Server
Frage von LangeLangeInformationsdienste9 Kommentare

Hallo zusammen, ich betreibe die Seite Keine Werbelinks. In der Analyse stellen wir fest, dass die Ladezeit in der ...