Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Internetverbindung durch MS SBS plötzlich sehr langsam

Mitglied: 39559

39559 (Level 1)

08.03.2007, aktualisiert 10.03.2007, 4970 Aufrufe, 3 Kommentare

Hallo liebe Mitglieder!

Mich plagt folgendes Problem. Seit heute morgen gibt es bei einem Netzwerk massive Probleme mit der Internetverbindung (keine Abbrüche aber Pingzeiten die jenseits von gut und böse sind - 800-1000ms, etliche Aussetzer). Vom Provider her ist alles ok, als Hinweis bekam ich nur, dass die zur Verfügung stehende Bandbreite vollständig ausgenutzt wird. Nach einigen Tests konnte ich feststellen, dass der Small Business Server dieses Problem verursacht. D.h. wenn das Netzwerkkabel vom Server abgesteckt wird ist die Verbindung OK.

Firewall-Logs wurden geprüft jedoch keine außergewöhnlich verdächtigen Verbindungen gefunden. Als Erstes hab ich es dem Exchange-Server (auch auf dem SBS) in die Schuhe geschoben aber ich finde nichts Verdächtiges. Um äußerliche Bedrohungen auszuschließen habe ich den Panda Gatedefender noch reingehängt. Brachte aber auch nicht den gewünschten Erfolg. Die Ereignisanzeige macht mich leider auch nicht schlauer - keine relevanten Fehler. Ich habe bereits alle in Frage kommenden Dienste beendet und neu gestartet, auch habe ich den Server neu gestartet jedoch ohne Erfolg.

Virenprüfung habe ich durchgeführt (Panda Business Secure) auch ohne Ergebnis. Der Task Manager zeigt mir auch keine außergewöhnlichen Prozesse bzw. außergewöhnliche Belastungen.

Wer kann mir einen Denkanstoß für weitere Tests und Versuche verpassen?

MfG

mschris
Mitglied: aqui
10.03.2007 um 00:55 Uhr
Was schickt der Server denn fuer Packete ins Internet ??? Hast du dir das mit einem Sniffer wie den Wireshark (www.wireshark.org) lokal mal angesehen ??? Aufgrund dieser Daten kannst du meistens sehr schnell den Verursacher (Software) ausfindig machen !
Bitte warten ..
Mitglied: 39559
10.03.2007 um 09:43 Uhr
Das wäre dann mein nächster Lösungsansatz geworden es hat sich in der Zwischenzeit jedoch herausgestellt, dass das Mailaufkommen in dem Betrieb etwas zu hoch für die Internetleitung ist.

Die haben nämlich etliche Mails versendet mit riesigem Anhang d.h. es ergab sich der Flaschenhalseffekt. Das hab ich am Vortag übersehen weil sich nach der Deaktivierung vom smtp-Dienst einfach nichts getan hat. Auf der Firewall hab ich dann aber viele aktive Verbindungen auf Port 25 entdeckt und dann hab ichs nochmal probiert. Und siehe da ,nach Deaktivierung des smtp-Dienstes und ohne http-Traffic (habs in der Nacht getestet) hat sich der Knoten gelöst und die Mails sind langsam rausgegangen.

Im Endeffekt haben die jetzt von mir ein Leitungsupgrade bekommen.

Trotzdem danke für den Hinweis.

MfG
Bitte warten ..
Mitglied: aqui
10.03.2007 um 12:29 Uhr
OK, dann kannst du den Thread ja oben beruhig als geloest markieren !
Bitte warten ..
Ähnliche Inhalte
Windows 10

Internetverbindung nach gewisser Zeit langsamer

gelöst Frage von crack24Windows 1016 Kommentare

Hallo, meine Eltern haben das Probem, dass deren Internetverbindung nach gewisser Zeit sehr langsam wird. Irgendwann gehts dann wieder ...

Windows Server

SQL-Datenbank plötzlich langsam

Frage von hanheikWindows Server9 Kommentare

Bei einem Kunden läuft in einem kleinen Netzwerk, bestehend aus SBS 2011-Server und 5 WIN 7-Clients eine SQL basierte ...

LAN, WAN, Wireless

LAN Plötzlich langsam

gelöst Frage von KodaCHLAN, WAN, Wireless12 Kommentare

Hallo zusammen Ich habe seit heute Plötzlich das Problem, dass mein Netzwerk langsam ist. Alle Geräte sind per GB ...

Windows 7

Notebook wird plötzlich extrem langsam!

gelöst Frage von hanheikWindows 74 Kommentare

Hallo alle, ein Kundennotebook mit reichlich guter Ausstattung: INTEL I7, massig Speicher und relativ neuer Windows 7-Installation wird seit ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 10 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten2 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic22 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware15 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Entwicklung
Ist dies als Programmieren zu bezeichen?
Frage von kmsw110Entwicklung13 Kommentare

Hallo, ein Kollege redet dauernd darüber das er im Betrieb seine Maschinen (Fräsmaschinen) Programmiert bzw. Zahlenwerte in ein .txt ...