Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Internetverbindung aus Webbrowser steigt aus, Pings gehen aber

Mitglied: Ingo-Z

Ingo-Z (Level 1) - Jetzt verbinden

16.10.2006, aktualisiert 17.10.2006, 4084 Aufrufe, 2 Kommentare

Hallo,

nachdem ich den Zone Alarm deinstalliert habe, habe ich folgendes Problem.
Nach dem starten geht alles einwandfrei. nach einer Zeit ( ca. 10 Minuten ) habe ich plötzlich während dem surfen keine Verbindung mehr ins Internet. mache ich dann ein Ping ins Internet läuft dieser einwandfrei. ICQ ist ebenfalls installiert, dieses hat eine dauerhafte Verbindung. Das Update von antivira geht aber wiederum plötzlich nicht.

Wenn ich eine Verbindung habe, heisst es bei knotenpunkt broadcast, wenn ich keine habe, steht da unbekannt.

woran kann das liegen ? Zone Alarm kann ich nicht installieren, da dieser sagt unter dienste läuft der true vector Dienst, welcher aber nicht einmal in den Diensten vorhanden ist.

Wer hat eine Iddee ?

Danke

gruss Ingo
Mitglied: blubb
17.10.2006 um 11:13 Uhr
Hi,
du bist nicht der erste, der Probleme bei der Deinstallation von ZoneAlarm hat...

vielleicht hilft dir dieses pdf weiter: http://www.gwebspace.de/juki/computerhilfen/Zonealarm_deinstallieren.pd ...

greetz
Bitte warten ..
Mitglied: Ingo-Z
17.10.2006 um 21:43 Uhr
treffer - das wars vielen Dank jetzt läuft das System wieder stabil
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Ping Pakete gehen beim einen Rechner verloren und bei anderen ist alles normal

Frage von Windows10GegnerLAN, WAN, Wireless37 Kommentare

Hallo, heute habe ich festgestellt, dass bei einem Rechner der über LAN angebunden ist (Intel Pro 100 VE) fast ...

Peripheriegeräte

Diktat-Abspielgerät "steigt aus"

Frage von ahstaxPeripheriegeräte5 Kommentare

Hallo miteinander, es klingt komisch, ist aber so: ich finde einfach niemanden (einschließlich Hersteller!), der mir eine Lösung anbieten ...

Windows Server

DNS Server steigt immer wieder aus

Frage von AlternativendeWindows Server6 Kommentare

Hallo zusammen, ich habe ein echtes Problem in einem kleinen Schulungsraum mit einem Server 03 R2 64Bit. Dieser ist ...

LAN, WAN, Wireless

Internetverbindung ist weg

gelöst Frage von AlfadirLAN, WAN, Wireless24 Kommentare

Hallo. Ich habe meinen lappi mit avira boot cd gestarten und auch viel repariert. Danach habe ich spybot search ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 2 TagenAusbildung35 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 4 TagenSpeicherkarten5 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 4 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 5 TagenHardware4 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
Frage von Looser27Windows Userverwaltung27 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Switche und Hubs
POE-Switche
gelöst Frage von MiStSwitche und Hubs13 Kommentare

Guten Morgen, ich überlege ob ich in unserem Netzwerk die aktuellen Switche (D-LINK DGS-1210-28) durch PoE-Switche ersetzen soll. Der ...

Windows Server
DNS - Bedingte Weiterleitung
gelöst Frage von m8ichaelWindows Server11 Kommentare

Guten Tag zusammen, ich stehe gerade bzgl. einer bedingten DNS-Weiterleitung etwas auf dem Schlauch: Ich möchte, dass für bestimmte ...