Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internetzugang über Linksys Router und eplus UMTScard

Mitglied: akira

akira (Level 1) - Jetzt verbinden

10.11.2006, aktualisiert 11.11.2006, 6905 Aufrufe, 5 Kommentare

Hallo, ich hoffe meine Frage ist nicht zu blöd, aber ich bin wirklich nur ein user und absolut kein PC-Profi. Bei uns auf dem Dorf ist DSL ein Fremdwort und ein einigermaßen schneller Internetzugang quasi nicht zu bekommen.

Ich habe jetzt die Möglichkeit über eine UMTScard entdeckt und mir eine eplus UMTS Card für meinen Laptop zugelegt...da hat der Internetzugang auch problemlos geklappt. Jetzt habe ich versucht über einen LinkSys Router über WLAN ins Internet zu gehen und das klappt nicht. Der Laptop kann aber die Verbindung zum Router aufbauen, aber anscheinend bekomme ich keine Verbindung zur Karte. Was ich vielleicht noch erwähnen sollte ist, dass der Router eigentlich für Vodafone Cards ist, aber bei meinem Bruder hat es auch mit der eplus card geklappt...nur kann der sich nicht mehr an die Einstellungen erinnern. Ich hoffe wirklich hier kann mir jemand helfen bei der Konfiguration.

Vielen Dank und Ciao
Akira
Mitglied: WWW-KR
11.11.2006 um 15:42 Uhr
hi ho

Deine Beschreibung klingt so, als ob du die E-Plus UMTS-Software nutzt, um über den Router die Verbindung aufzubauen. Falls es dem so ist, das funktioniert nicht. Du musst schon die Zugangsdaten in den Router einpflegen, bzw. von Vodafone auf E-Plus umkonfigurieren.

GRUSS
WWW-KR
Bitte warten ..
Mitglied: akira
11.11.2006 um 18:20 Uhr
Vielen Dank erstmal für die Antwort.

Tja das hatte ich schon gemacht und auf eplus umkonfiguriert (hoffe die Konfiguration ist richtig), aber ich denke das Problem liegt eher an meiner Explorer Einstellung...was muß ich da ändern, wenn ich über den Router ins Internet gehe?

Gruß Akira
Bitte warten ..
Mitglied: WWW-KR
11.11.2006 um 18:29 Uhr
Im IE: "Keine Verbindung wählen" und keinen Proxy eintragen. Stimmen die IP-Einstellungen?
IP-Adr. passende Adr.
SNM. bei C-Klasse 255.255.255.0
SG. IP-Adr. des Routers
DNS IP-Adr. des Routers

GRUSS
WWW-KR
Bitte warten ..
Mitglied: akira
11.11.2006 um 19:24 Uhr
Also im Router setup sind die entsprechenden IP drin aber wo finde ich das im Explorer? unter Extras und Internetoptionen hab ich das nicht gefunden und soll ich da LAN verwenden oder DFÜ...okay du siehst schon ich bin "Vollprofi" sorry und DANKE

Gruß Akira
Bitte warten ..
Mitglied: aqui
11.11.2006 um 23:06 Uhr
Soweit würde ich erstmal gar nicht gehen, denn wer weiss denn ob dein Router überhaupt die Verbindung ins UMTS Netz aufgebaut hat.
Du solltest erstmal den Router über das Websetup entsprechend einstellen. Der Router hat in der WLAN (UMTS) Einstellung einen Diagnose Button mit dem man eine UMTS Verbindug aufbauen kann. Solange dort kein OK zurückkommt ist jegliche Bastelei an der LAN oder WLAN Schnittstelle sowieso umsonst.
Es ist zu vermuten das wenn der Router für Vodafone customized ist auch deren UMTS Paramter eingestellt hat und die funktionieren natürlich im ePlus Netz nicht !
Deshalb ist es zwingend erforderlich die Settings vom ePlus Webserver zu holen oder deren UMTS Datenhotline anzurufen und die Verbindungsparamter zu erfragen. Viel kannst du auch schon sehen wenn du die Settings in der ePlus Software auf dem Laptop ansiehst.

Und auch wenn die UMTS Verbindung steht solltest du erstmal mit einem simplen Ping in der Eingabeaufforderung sehen ob du wirklich eine Netzwerkverbindung ins Internet hast.

Also sowas eingeben wie "ping www.heise.de oder ping www.spiegel.de" Bekommst du dort sicher eine Antwort wirds wahrscheinlich auch mit dem Firefox oder wenn es unbedingt sein muss auch mit dem IE funktionieren...
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Problem mit Linksys LRT224 Verbindung wird aufgebaut aber kein Internetzugang möglich

gelöst Frage von Melvin.van.HorneRouter & Routing5 Kommentare

Hallo, ich habe folgendes Problem. Nach dem Tod unseres Netgear FVS336Gv2 habe ich einen Linksys LRT224 erhalten. Der Aufbau ...

LAN, WAN, Wireless

VPN IPSec mit Linksys Router funktioniert nicht

gelöst Frage von knubbieLAN, WAN, Wireless5 Kommentare

Hallo Liebes Forum, ich habe ein Netzwerk mit einem Linksys WRV200 Router. Der Router hat die aktuelle Firmware Version. ...

LAN, WAN, Wireless

Repeater probleme mit Linksys E8350 Router

Frage von BandidosLAN, WAN, Wireless

Hallo, ich betreibe seit kurzem hinter einem KD Kabelmodem ein Linksys E8350 der auf Überbrückungsmodus eingestellt ist. Leider habe ...

Router & Routing

Linksys Router hinter FritzBox für Server-Testumgebung

Frage von deckard2019Router & Routing5 Kommentare

Hallo, ich möchte eine kleine Windows Server Testumgebung aufbauen, um ein bisschen mit Windows Server 2012 R2 herumzuspielen. Dazu ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 4 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
Frage von VoiperHumor (lol)27 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Server
W2K16 Essentials: keine Namensauflösung nach der Einrichtung DNS + AD DS
Frage von Ben-WittWindows Server21 Kommentare

Ich versuche bereits seit ca. 4 Wochen einen Server 2016 "Essentials" richtig zu installieren. An diesem Server möchte ich ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk18 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...