Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst IP Speedport W500V

Mitglied: icemanHRO

icemanHRO (Level 2) - Jetzt verbinden

13.03.2007, aktualisiert 14.04.2007, 38967 Aufrufe, 7 Kommentare

Hallo ich habe mal ein dringendes Problem... Ich soll nachher einen Speedport konfigurieren, aber der Kunde weiß nicht mehr wie die standard-IP der Telekom ist.. Er weiß nur irgendwas mit 192. ?.?.? Habt ihr eine Idee??
Mitglied: leknilk0815
13.03.2007 um 09:30 Uhr
Hi,
192.168.0.1, Passwort ist 0000
oder: Kabel an den Speedport, am Rechner die NIC auf DHCP, dann siehst Du, welche IP du bekommst.

Gruß - Toni
Bitte warten ..
Mitglied: icemanHRO
13.03.2007 um 09:50 Uhr
Recht vielen Dank leknilk0815 und aqui...
Bitte warten ..
Mitglied: icemanHRO
13.03.2007 um 10:22 Uhr
Hallo Toni,
also laut dem Link von aqui, ist die IP aber 192.168.2.1, wahrscheinlich bloß ein schreibfehler von dir?!

Gruß Thomas
Bitte warten ..
Mitglied: aqui
13.03.2007 um 10:28 Uhr
Ja, alle T-Com Router haben fast ausnahmslos immer die 192.168.2.1 in der Default Einstellung.

Du kannst es auch immer selber sehen !! Sofern keiner den DHCP Server abgestellt hast kannst du immer einen Laptop anschliessen, bekommst dann eine DHCP Adresse und gibst ipconfig in der Eingabeaufforderung ein.
Dort siehst du ja immer die vom Router vergebenen Adressen !!!
Die Adresse unter Gateway ist immer identisch mit dem Router selber, denn er ist ja logischerweise dein Gateway !!!
Sprichst du im Browser dann diese Adresse an landest du immer auf der Setup Seite des Routers. Das ist bei allen Produkten so..... (sofern man wie gesagt den DHCP Server nicht abgeschaltet hat !)
Bitte warten ..
Mitglied: icemanHRO
14.03.2007 um 10:01 Uhr
Hallo aqui,

hat alles supi geklappt gestern, war aber ein ganz komischer Fehler... Er hatte mich ja beauftragt weil sein Router eigendlich nicht mehr funktionieren sollte, denn Telefon geht, aber Internet nicht mehr, orange Lampe aus, aber ich musste im Konfig-Menu des Routers nur auf verbinden klicken und schon war er wieder online, denn die Verbindung hatte sich irgendwie getrennt. Sowas schon mal gehört? Naja egal, schnell verdiente 10 €
Bitte warten ..
Mitglied: SCT-T-Online
14.04.2007 um 17:00 Uhr
hast du den router auf dauerverbindung gestellt?
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL

Speedport W 724V + Routerboard 450G + VDSL (all IP) + Entertain

gelöst Frage von loggedinDSL, VDSL6 Kommentare

Hallo, ich habe hier ein kleines Problemchen. An einen Telekom VDSL-Anschluss, der über ein Speedport W 724V verbunden ist, ...

Netzwerke

VPN Firewall hinter Speedport W921V Call Surf Comfort IP

Frage von TomJonesNetzwerke10 Kommentare

Hallo zusammen, es geht um die Vernetzung zweier Standorte mittels IPSec VPN. An dem einen Standort wollte ich heute ...

Netzwerke

Site-to-Site VPN pfSense hinter Speedports mit IP Telefonie

gelöst Frage von DanyCodeNetzwerke4 Kommentare

Hallo alle miteinander, ich bin noch recht neu in der Materie VPN (Site-to-Site) pfSense etc. Ich beschreibe einmal kurz ...

LAN, WAN, Wireless

Speedport Hybrid Gast-LAN

Frage von Fire2308LAN, WAN, Wireless2 Kommentare

Hallo liebe Community, ich bekomme demnächst den Speedport Hybrid. Momentan benutze ich eine Fritz box 3370. Da wir unseren ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 4 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 4 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 6 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
gelöst Frage von Cisco7971Server-Hardware27 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server20 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

DSL, VDSL
Profi VDSL-Modem
Frage von malikaDSL, VDSL12 Kommentare

Guten Tag, ich suche nach einem robusten (Temperaturen zw. +25-45 °C) und stabilen VDSL-Modem. Habt Ihr welche Erfahrungen mit ...