Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hat irgendjemand schon mal eine Onstream ADR2 zum laufen bekommen?

Mitglied: Alex20

Alex20 (Level 1) - Jetzt verbinden

29.04.2005, aktualisiert 21.06.2005, 5028 Aufrufe, 4 Kommentare

Versuche nun schon an 3 Maschinen parallel die Onstream ADR2.240 zum laufen zu bekommen.
1. Fujitsu Siemens Primery TX 600 hat einen Adapatec 2200S Controller......dort bekomme ich wenn ich mit ARC Serve versuche zu sichern nach kurzer Zeit die Fehlermeldung "Kassette nicht eingelegt" obwohl die Kassette richtig eingelegt ist denn formatieren, löschen, straffen etc. funktioniert alles. Des weiteren schreibt er eine Meldung ins Systemprotokoll "adr2k hat einen Fehler auf dem Controller scsi1/tape1 festgestellt.
Diese Meldung tritt auch auf wenn ich nur mit ntbackup auf eine andere Platte sichere wobei die ADR überhaupt nicht berührt wird.
2. Selbes Problem an einem HP Proliant ML370 G3. Dieser hat einen Onboard Adaptec 7899W Controller........aber selbes Problem selbe Fehlermeldung
3. Ein älterer Server mit einem Asus CUV4X-D mit einem Mylex Accele Raid 170 Controller mit neuester Firmware. Dort habe ich dass Problem der Fehlermeldung unter ARCserve "Die Blockgröße für das Laufwerk konnte nicht festgelegt werden" wenn ich formatieren will.

Deshalb frage ich mich langsam ob die irgendwo überhaupt läuft. Für den HP finde ich kein Firmwareupdate bei der Primergy ist auf dem Controller auch das aktuellste drauf.
Vom Hersteller bekommen wir keinen Support mehr da dieser Konkurs gegangen ist und auch offiziell keine Treiber mehr anbietet.

Hat von euch einer eine Idee? Danke schon im voraus.

MfG Alex
Mitglied: Schlachter
29.04.2005 um 13:12 Uhr
Also ch habe hier ein ADR 2 60 und das geht ohne jegliche Probleme. Und bei den anderen geht es auch. ALso ich habe mit den Zeugs keine Probleme. Aber evtl. ist ja direkt an deiner Hardware etwas defekt. Das weiß ich natürlich nicht.
Bitte warten ..
Mitglied: Alex20
29.04.2005 um 13:49 Uhr
Hattest du Treiber mit dabei oder wo hast du die her bekommen? Hab gegoogled und da hab ich auch welche gefunden.......allerdings hab ich damit oben genannte Probleme. Deshalb vermute ich die Treiber sind eventuell die Fehlerquelle weil ich an 3 Rechnern! getestet habe. Und am Pro Liant läuft dass serienmäsig eingebaute HP DAT 20/40 einwandfrei an diesem Controller
Bitte warten ..
Mitglied: Alex20
17.05.2005 um 15:40 Uhr
kanns dran liegen dass wir ARCserve 9.0 verwenden? Würde es mit einer aktuelleren 11.1 Version laufen? Würde dass gerne vorher probieren ohne das Programm gleich kaufen zu müssen.

mfg
Bitte warten ..
Mitglied: admin.wuppernet
21.06.2005 um 23:12 Uhr
Hallo,
bei mir im Netzwerk laufen auf Netware- und NT4-Servern ADR2-Streamer wie die Wutz,
auch unter WIN XP.

Der Grund ist einfach:

Software: Tapeware 7.x
Hardware: ICP vortex GDT61x8RD mit 32 - 64 MB RAM (Billig bei EBAY zu ersteigern)

Geschwindigkeit auf einem

933MHz Netware-Server mit einem ADR2/120 = 195-205 MBit/min

2x 233MHz WIN XP PC mit einem ADR 50i 115 - 165 MBit/min

Zusätzlich gibt es eine hervorragend funktionierende Disaster-Recovery-Funktion (ISO-Image für Boot-CD erstellen, zusammen mit dem entsprechenden Band wird alles in Rekordzeit wiederhergestellt, inclusive der richtigen Partitionen).

Ein Cache-Controller
(es darf am Kanal für das Bandlaufwerk kein weiteres SCSI-Gerät angeschlossen sein)
sorgt dafür, das das Band kontinuierlich mit Daten versorgt wird, ohne hin und her laufen zu müssen.

Mach einfach mal einen Test.

MfG
admin.wuppernet
Bitte warten ..
Ähnliche Inhalte
C und C++

C++ mit Qt bekomme ich einfach nicht zum laufen

Frage von PeterPannC und C++3 Kommentare

Hallo! Ich muss leider Qt für die Uni benutzen aber es will euinfach nicht funktionieren Wie man sieht benutze ...

Vmware

Bekomme VMWare Workstation nicht unter Ubuntu 16.04 zum Laufen

gelöst Frage von Stefan007Vmware3 Kommentare

Hallo Leute, ich bekomme VMWare nicht gestartet. Die Installation läuft ohne Fehler durch, wenn ich VMWare dann starte sehe ...

Linux

Treiber für Festplattencontroller gesucht - bekomme meinen Server nicht zum Laufen

Frage von SilberfischLinux5 Kommentare

Moin, ich bin schon länger aktiv im Bereich Server, allerdings nur Software technisch. Lange Zeit nur gemietet, habe immer ...

Virtualisierung

Bekomme W10-VHD(x) erstellt mit Disk2vhd nicht zum Laufen

Frage von brutzlerVirtualisierung24 Kommentare

Hi, sitze gerade vor einem Dell-NB mit W10-PRO. (512er SSD + 2TB SATA) Bevor ich jetzt alle möglichen Programme ...

Neue Wissensbeiträge
Windows 10

Win 10 - Storage Sense - neues herstellerseitiges Cleaning-Tool statt cleanmgr

Tipp von mathu vor 4 StundenWindows 10

Vermutlich ab dem Oktoberrelease wird eine neue Speicherbereinigungssuftware ausgeliefert von Microsoft. Cleanmgr.exe soll angeblich aber noch weiter parallel verfügbar ...

E-Mail
Neueste Masche der Bad Guys: Offene Erpressung
Information von the-buccaneer vor 1 TagE-Mail14 Kommentare

"Warum den komplizierten Weg über einen Kryptotrojaner nehmen, wenn man die Leute auch direkt erpressen kann?" haben sich wohl ...

Viren und Trojaner
Neues ct-desinfect 2018 erschienen
Information von Lochkartenstanzer vor 1 TagViren und Trojaner

Moin, heise hat eine neues Sonderheft Desinfect veröffentlicht (9,90€/12,90€) . Falls jemand öfter mal Kisten "säubern" muß ist das ...

Sicherheit

Ransomware legt Fluginformationssystem des Airport Bristol lahm

Information von kgborn vor 1 TagSicherheit

Da war wohl eine Wochenend-Schicht für die Flughafen IT angesagt. Ein Ransomware-Befall bzw. ein Hackerangriff sorgte dafür, dass drei ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Kombiniere mehrere 4G Router zu einem Netzwerk - Anwendung kleine LAN (10-20 Leute)
Frage von HulkTheHeroLAN, WAN, Wireless19 Kommentare

Guten Mittag liebes Administrator - Fourm, ich hoffe ich habe das richtige Thema ausgewählt - ansonsten bitte gerne verschieben ...

Firewall
Blocken illegaler Film-Streams
gelöst Frage von CoreknabeFirewall19 Kommentare

Moin Wissende, unsere kleine Hochschule möchte gern das illegale Streaming von Kinofilmen und Serien unterbinden. Wir sperren bisher alle ...

Windows Server
2012 R2 Server Keine Anmeldung möglich Meldung: Laut den Sicherheitsrichtlinien auf diesem PC sollen informationen zur letzten interaktiven Anmeldung angezeigt werden
Frage von Speedy18A4Windows Server19 Kommentare

Hallo, ich habe vor einigen Wochen einen zweiten Domain Controller zu meiner Domain hinzugefügt. Funktionierte alles wunderbar. Auch die ...

iOS
Virus auf iphone
Frage von jensgebkeniOS17 Kommentare

hallo gemeinschaft, habe einen virus auf meinem iphone es kommen zwei meldungsfenster 1. online-2018-software-free.win 2. wpform.com - please click ...