Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ISA 2004 verursacht einige probleme mit internet explorer 7

Mitglied: 2095

2095 (Level 2)

03.12.2006, aktualisiert 05.06.2007, 4282 Aufrufe, 2 Kommentare

Hi

gestern hatte ich wieder mal diesen Juckreiz in den Fingern, wieder mal was
neues zu "testen"...

Gesagt getan..
Ich habe mir den Internet Explorer 7 runtergeladen und ihn ordnungsgemäß
installiert.... auch die Proxyeinstellungen wurden vergeben...

Nun stelle ich fest...dass ich viele Seiten nicht mehr aufrufen kann...

Nehmen wir mal ein Beispiel.:

ich möchte die Seite "Symantec" aufrufen....

gebe also ein: www.symantec.com

Dann erscheint der nette Liveserach/google mit einer Liste von
Symantecpages....

klicke ich alsdann auf die page Symantec home (http://www.symantec.com/de)
so erscheint die Message; The Page cannot be displayed ...

--
Technical Information (for support personnel)
Error Code 10061: Connection refused
Background: The server you are attempting to access has refused the
connection with the gateway. This usually results from trying to connect to a
service that is inactive on the server.
Date: 03.12.2006 09:17:55
Server: --------NONAME.-------
Source: Remote server
ich nehme an , dass der ISA eine kleine änderung am Http filter braucht?
Kann dass sein...??
Bedanke mich wie immer schon mal im vorraus ;)
Mitglied: 2095
20.01.2007 um 21:03 Uhr
Hi

Jedem das seine...

Firefox möchte ich aus gewissenen Gründen nicht einsetzen, zudem war es nur ein kleiner Fehler im ISA . Jetzt funktioniert es super mit dem IE7, obwohl er ja fast "kopiert" wurde...

In diesem Sinne verbleibe ich mit einem schönen Wochenende..

mfg rooks
Bitte warten ..
Mitglied: ZigZag
05.06.2007 um 12:59 Uhr
Hallo,

das ist schön, dass es nun mit dem ISA funktioniert. Da ich demnächst auch auf ISA 2004 gehen möchte, könntest du uns doch verraten, was da wo eingestellt werden musste...



Grüße


ZigZag
Bitte warten ..
Ähnliche Inhalte
Windows Update

KB3163017 verursacht Darstellungsfehler in Internet Explorer

gelöst Frage von MaceWinduWindows Update2 Kommentare

Hallo, KB3163017 verursacht im Internet Explorer 11 Darstellungsfehler in einer in ASP.NET programmierten Intranetseite. Symbole werden nicht angezeigt bzw. ...

Windows Server

Explorer verursacht Fehler und bricht zusammen

gelöst Frage von akaleiaWindows Server3 Kommentare

Moin, habe einen User, bei dem der Explorer Probleme macht - sobald der User über den Explorer (Windows 7 ...

Webbrowser

Windows 7 - Internet Explorer 11 - Google öffnet sich nicht

gelöst Frage von chrisaleWebbrowser23 Kommentare

Guten Morgen zusammen, ich habe ein SEHR eigenartiges Phänomen. Ich habe bei einem unserer Clients (Windows 7 Enterprise x64) ...

Webbrowser

Internet Explorer 11 läd manche Seiten nicht - Windows 7

Frage von mario87Webbrowser18 Kommentare

Hallo zusammen, ich habe auf einem Client das Problem, dass der IE 11 manche Seiten nicht öffnet. Der Bildschirm ...

Neue Wissensbeiträge
Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 2 StundenVideo & Streaming1 Kommentar

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 12 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 12 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 1 TagMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail15 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards15 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...