Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ISA lässt sich nicht starten...

Mitglied: crossfire

crossfire (Level 1) - Jetzt verbinden

10.11.2007, aktualisiert 21:22 Uhr, 5071 Aufrufe, 6 Kommentare

Hallo

ich habe den ISA-2006 Standart installiert. Der Dienst startet aber nicht. Und lässt sich auch nicht starten. Hab schon eine neuinsallation probiert. hab auch schon die alten Registry einträge gelöscht. Die Dienste lassen sich auch nicht über die Computerverwaltung starten. Langsam weiß ich nichr mehr weiter...

Immer die selbe Fehlermeldung....

Im ISA: "Der Dienst konnte nicht gestartet werden."
Verwaltung: "Der Dienst konnte auf dem loaclen computer nicht gestartet werden. Fehler 1068: Der Abhängigkeitsdienst oder die Abhängigkeitsgruppe konnte nicht gestartet werden."

Bitte um eure Hilfe!

Danke

MfG
CrossFire
Mitglied: Peanuts
10.11.2007 um 19:49 Uhr
Leider kenn ich nur den ISA 2004,

trotzdem hast du mal geschaut welche Dienste im Register des ISA Service in der Abhängigkeit drin stehen? Schau mal nach ob die gestartet sind.

Was steht im Eventlog? Dort findest du sicher genau welcher abhängiger Service nicht gestartet ist?

Gruss Peanuts
Bitte warten ..
Mitglied: crossfire
10.11.2007 um 19:55 Uhr
wo finde ich die Dienste im REgister des ISA Service? Und den eventlog? hab das programm noch nicht so lange.. sry
Bitte warten ..
Mitglied: Peanuts
10.11.2007 um 20:07 Uhr
Wenn du den Dienst starten willst machst du ja das im Gerätemanager. Richtig?

Dort wo den Dienst siehst zum starten, rechtsklick und dort auf Eigenschaften.

Dort siehst du abhängigen Dienste die auch gestartet werden sollten. Falls nicht diesen nachgehen.

Auch der Evenlog findest du in der Computerverwaltung.

Nichts für ungut aber ISA ist ein sehr mächtiges Ding, da solltest du schon ein bisschen Know-How im Windows Server Bereich haben. Diensteigenschaften und Eventviewer sind ein muss.

Trotzdem melde dich falls du weiterhin nicht weiterkommst.

Peanuts
Bitte warten ..
Mitglied: Carsten232
10.11.2007 um 20:07 Uhr
Also, um ISA Server 2006 zu starten, müssen folgende Dienste gestartet sein:

COM+ Event System
Remote Procedure Call
Microsoft-Firewallpaket-Modultreiber
Remote Access Connection Manager

außerdem sollte die Windows Firewall laufen
Bitte warten ..
Mitglied: crossfire
10.11.2007 um 21:13 Uhr
Com+ Event System hab ich nicht....
Microsoft-Firewall lässt sich nicht starten
Die Bedingungen sind erfüllt geht trotzdem nicht zu starten....


Ich kann die ISA Steuerung starten.. wird dann aber sofort wieder angehalten...

Das ist doch alles kacke ey! Vor 1 Woche ging noch alles super... und von ein auf den anderen tag geht nichts mehr..
Bitte warten ..
Mitglied: Carsten232
10.11.2007 um 21:22 Uhr
Hast du schon mal ins Event Log (Ereignisanzeige) geschaut???

Werden dort Fehler angezeigt?
Bitte warten ..
Ähnliche Inhalte
Apache Server

MySQL Server lässt sich nicht starten

Frage von DragonValorApache Server2 Kommentare

Hi, habe seit gestern ein Problem mit meinem Ubuntu 12.04 das sich dort der MySQL Dienst nicht mehr starten ...

Windows 10

BIOS lässt sich nicht starten - Findet kein Bootdevice

gelöst Frage von PowerbikerWindows 104 Kommentare

Hallo, habe eine Datenrettung mit einer Live-CD versucht und bei der einstellung der Bootreihenfolge irgendwas kaputt gemacht. Ich habe ...

Vmware

VM lässt sich nicht neu starten oder resetten

gelöst Frage von 118041Vmware16 Kommentare

Habe auf dem Produktivserver das Problem dass sich eine VM nicht mehr neu starten / resetten lässt in der ...

Batch & Shell

Batch lässt sich nicht aus Powershell-Script starten

gelöst Frage von complexBatch & Shell4 Kommentare

Guten Morgen Jungs! stehe vor einem kuriosen Problem und hoffe, ihr könnt mir helfen. Eins vorne Weg: Ich weiß ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail25 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server11 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...