Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ISDN Verkabelung

Mitglied: 22214

22214 (Level 1)

25.12.2005, aktualisiert 28.12.2005, 9787 Aufrufe, 8 Kommentare

Guten Tag zusammen. Vorab erst einmal allen Usern ein frohes Weihnachtsfest.

Jetzt zu meinem Problem.
Ich habe eine ISDN Anlage mit 2 ISDN Telefonen und einem analogen. Das analoge wird über den NTBA internen d/a Wandler betrieben. Die Verkabelung bis zu diesem Telefon erfolgt derzeit über die alte 4x2x0.6 Adern. Da ich diese Leitungen aber für den S0 Bus nutzen will, wollte ich die analoge Leitung über die vorhandene Netzwerkdose schicken. Ich bin also mit dem TAE Stecker in den d/a wandler und den RJ11 Stecker hab ich in die Netzwerkdose gesteckt. diese führt wiederum zu einer Netzwerkdose, wo ich mit einem weiteren RJ 11 Stecker zu meinem analogen Telefon gegangen bin. Die Distanz zwischen d/a Wandler und analogem Telefon beträgt ca. 25 m Leitungslänge. Mein Problem ist, dass es aber nicht funktioniert. Die Verdrahtung ist von Netzwerkdose zu Netzwerkdose 100% in Ordnung. 1 zu 1 durchverdrahtet. Wenn ich direkt am d/a Wandler mein Telefon einsteck funktioniert es auch.

Hat jemand zufällig eine Idee, was der Grund dafür sein könnte? Ich danke schonmal im Voraus.

MfG, Stefan9696
Mitglied: 10545
25.12.2005 um 17:05 Uhr
Moin,

das Problem ist eine Sache des Widerstandes in der Netzwerkdose.

Google Dir das Thema mal aus, da findest Du Tipps.

Gruß, Rene

<div align="center" style="width:100%; vertical-align:middle; background:silver; height:20px; border-style:solid; border-width:thin; border-color:#000000" dir="ltr" lang="de"><font size="1">Footer: Nutzt die Bewertungsfunktion. Ihr helft damit den Usern! Siehe <a href="https://www.administrator.de/Unsere_Top-User_kommen_in_die_ct_Zeitschrif ..." target="_blank"> hier!</a></font></div>
Bitte warten ..
Mitglied: netstorm
25.12.2005 um 19:28 Uhr
Hallo,

ich könnte mir vorstellen, daß Du je nach verwendeten Adern verschiedene Ergebnisse erzielst. Denn ein twisted pair Kabel ist ja "leider" ein wenig anders aufgebaut, als ein normales Telefonkabel. Wenn man aber die "richtigen" Adern nimmt, denke ich sollte es keine Probleme geben.

CIAO Thorsten
Bitte warten ..
Mitglied: 22214
25.12.2005 um 20:15 Uhr
Da die verwendeten Kabel ja bereits alle vorgefertigt sind, kann ich somit leider die Adernpaare mir aussuchen.

Wenn alles nicht klappt, würde ich mir ein Adernpaar der 2.ten Buchse aus der Dose abgreifen, da die 2.te Buchse eh nur zur Reserve ist, werde ich das als nächste Möglichkeit vorziehen. Oder gibt es eine Möglichkeit diese Variante trotzdem zu patchen.

Ist mein Vorhaben mit einer ISDN Leitung anstatt mit einer analogen Leitung möglich?
Bitte warten ..
Mitglied: spike
28.12.2005 um 13:44 Uhr
Hallo,

Du hast gesagt,dass Du die Netzwerkdose 1zu1 verdrahtet hast. Wie hast Du sie angeschlossen?
Du kannst sie einmal folgender massen anschließen:
1,2,3,6, oder
4,5,3,6,
Welches analogeTelefon hast Du denn?

Das analoge Telefon hat in der regel 4,5, anschluß. Schau malauf den RJ Stecker ob er Außenbelegung oder Innenbelegung hat. In der regel muß der RJ Stecker Innenbelegung haben.
Sch mal nach und versuche es dann mal

Lg Mike
Bitte warten ..
Mitglied: spike
28.12.2005 um 13:50 Uhr
Du kannst kein Normales Pachkabel nehmen.Das funktioniert nicht. Nimm ein normales Telefonkabel. Schau am RJ Stecher nach wieviele drähte dort sind. Sch nach welche Drähte
dort in der mitte liegen. Anschließend sch im Stecker nach,ggf mußt Du sie im Stecker drehen.
Bitte warten ..
Mitglied: spike
28.12.2005 um 13:50 Uhr
Du kannst kein Normales Pachkabel nehmen.Das funktioniert nicht. Nimm ein normales Telefonkabel. Schau am RJ Stecher nach wieviele drähte dort sind. Sch nach welche Drähte
dort in der mitte liegen. Anschließend sch im Stecker nach,ggf mußt Du sie im Stecker drehen.
Bitte warten ..
Mitglied: 22214
28.12.2005 um 14:18 Uhr
Die Netzwerkdose ist 1 zu 1 durchverdrahtet mit einem Cat 5 Kabel, also Farbe auf gleiche Farbe. Alle 4 Doppeladern.

Bei den Patchkabel hab ich es erst mit Patchkabeln versucht und danach mit normalen Telefonkabeln, leider beides ohne Erfolg.

Als analoges Telefon wird ein Siemens A100 verwendet, wobei der RJ Stecker die Pinbelegung mittig hat.
Bitte warten ..
Mitglied: 22214
28.12.2005 um 16:50 Uhr
Alles klar, mein Problem ist gelöst. Das TAE auf RJ kabel war anders belegt, hatte dafür eins genommen, das nicht orginal zum Telefon gehörte. Orginale genommen. Alles wunderbar.

Meine ISDN Leitung funktioniert auch bereits.

Danke für eure Hilfe, auch wenns ein sehr dummer Fehler von mir war, trotzdem danke für eure Hilfe
Bitte warten ..
Ähnliche Inhalte
ISDN & Analoganschlüsse

Verkabelung der Telefonanlage mit ISDN, DSL-Splitter und zweites Telefonkabel

gelöst Frage von beldronISDN & Analoganschlüsse9 Kommentare

Hallo liebe Community, ich hoffe ich kann das Problem ausführlich genug darstellen und möchte mich hier gleich für das ...

LAN, WAN, Wireless

Strukturierte Verkabelung

gelöst Frage von agowa338LAN, WAN, Wireless13 Kommentare

Ich habe bei einem Kunden das Problem, dass die Netzwerkverkabelung ziemlich fragwürdig ist, was ist da meine beste Möglichkeit, ...

LAN, WAN, Wireless

Heimnetzwerk Verkabelung

Frage von baschtiiiLAN, WAN, Wireless13 Kommentare

Hallo, ich möchte meine neue Wohnung mit CAT7 (Unterputz) verkabeln und jedes Zimmer mit einer Netzwerkdose versehen. Jetzt bin ...

LAN, WAN, Wireless

Verkabelung Einfamilienhaus

Frage von XandrosLAN, WAN, Wireless15 Kommentare

Hallo zusammen, Ich habe mal eine Frage an die Verkabelungsprofis: Ich habe ein EFH gekauft, indem es bislang keine ...

Neue Wissensbeiträge
Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 10 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 10 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 13 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 1 TagSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...