Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Was könnte kaputt sein?

Mitglied: Marcys

Marcys (Level 2) - Jetzt verbinden

11.12.2006, aktualisiert 17:32 Uhr, 3928 Aufrufe, 13 Kommentare

Hallo,

ich habe ein merkwürdiges Problem.

Mein PC lief ganz normal. Nun habe ich eine Soundkarte einbauen wollen. In dem PCI-Steckplatz war vorher meine FireWire Karte. Diese habe raus genommen und die Audiokarte eingesteckt.

Nun fährt mein PC hoch, ich merke auch dass er arbeitet und in Win XP läfut aber ich sehe es nicht.

Ich habe kein Bild.

Nun weiß ich nicht ob es die Grafikkarte ist oder der ARP Steckplatz. Ich habe das System wieder so eingerichtet wie es war. Audiokarte raus Firewire-Karte rein. Und es hat nicht funz. Der PC fährt hoch, Win XP wird geladen (diese habe ich gemerkt, indem ich die Num taste ein und ausgeschaltet habe, wenn Windows geladen wird reagiert diese nicht. Aber danach blinkte sie wieder), aber ich sehe nix.
Mitglied: anding
11.12.2006 um 13:53 Uhr
Vielleicht hast du beim Umbau die Grafikkarte etwas gelockert in dem du aus versehen dran gekommen bist oder so?!

Oder siehst du einen Teil des Bootvorgangs?

Das Kabel des Monitors ist auch ganz sicher richtig drin?
Bitte warten ..
Mitglied: LordAsriel
11.12.2006 um 14:00 Uhr
du kannst mal probieren die Grafikkarte raus und wieder rein ansonsten mal die Grafikkarte bei nem anderen rechner einbauen und sehen ob du dort ein bild hast wenn nicht istan deiner Grafikkarte was im eimer (so haben die jungs, vom service, von meinem rechner, mir das auch mal erklärt)

Hoffe es hilft

MfG
Bitte warten ..
Mitglied: Marcys
11.12.2006 um 14:01 Uhr
Hi,

das mit der GK müsste ok sein. habe Sie mal raus und noch mal rein gesteckt. Der Monitorkabel war auch drin.

Läuft ein Pc bzw. Fähr er hoch wenn die GK defekt ist?

Wobei ich die GF an einem andren Pc ausprobiert habe und dort funz. sie.

Gruß
Martin
Bitte warten ..
Mitglied: anding
11.12.2006 um 14:11 Uhr
@ HackerX -->

Wobei ich die GF an einem andren Pc ausprobiert habe und dort funz. sie.


Hast du in deinem PC schon mal eine andere GraKa ausprobiert? Vielleicht liegt es am Steckplatz!
Bitte warten ..
Mitglied: Marcys
11.12.2006 um 14:21 Uhr
Hi,

das mit der anderen GK werde ich mal heute ausprobierten. Muss mir eine von der Arbeit mitbringen.

Hatte zu Hause keine GK da.

Gruß
Martin
Bitte warten ..
Mitglied: LordAsriel
11.12.2006 um 14:27 Uhr
@ anding (Andi)

Wenn du mal die Zeiten der beiträge vergleichst siehst du das meiner eher da war als der mo er das schreibt seiner wurde nur dazwischen geschoben da er bei dir auf antworten geklickt hat und nicht beim auf Beitrag auf antworten wie ich
Bitte warten ..
Mitglied: anding
11.12.2006 um 14:32 Uhr
Wenn du mal die Zeiten der beiträge vergleichst siehst du das meiner eher da war
als der mo er das schreibt seiner wurde nur dazwischen geschoben da er bei dir auf
antworten geklickt hat und nicht beim auf Beitrag auf antworten wie ich

Sry!
Bitte warten ..
Mitglied: geneon
11.12.2006 um 15:36 Uhr
Wichtiger als die Grafikkarte --> bringt der PC am anfang einen piep ton?
Bitte warten ..
Mitglied: anding
11.12.2006 um 15:53 Uhr
Wichtiger als die Grafikkarte --> bringt der PC am anfang einen piep ton?

Was allerdings nicht sicher ist, dass der Piep auch kommt. Er hat eine GraKa mit AGP-Anschluss, was darauf hinweist, dass es nicht unbedingt der aller neuste PC ist, oder?
Und die älteren Rechner piepen nicht unbedingt....

-->

Nun weiß ich nicht ob es die Grafikkarte ist oder der ARP Steckplatz
Bitte warten ..
Mitglied: geneon
11.12.2006 um 16:42 Uhr
Was allerdings nicht sicher ist, dass der
Piep auch kommt. Er hat eine GraKa mit
AGP-Anschluss, was darauf hinweist, dass es
nicht unbedingt der aller neuste PC ist,
oder?
Und die älteren Rechner piepen nicht
unbedingt....


Aber ein hinweis wäre es! denn die meisten piepen ;)
Bitte warten ..
Mitglied: anding
11.12.2006 um 16:44 Uhr
Aber ein hinweis wäre es! denn die meisten piepen ;)

Ack. Du hast Recht... Aaaber ein paar.... *joke*
Bitte warten ..
Mitglied: geneon
11.12.2006 um 16:46 Uhr
wir wüssten es ja WENN wir die Hardware mal gepostet kriegen würden!
Bitte warten ..
Mitglied: Marcys
11.12.2006 um 17:32 Uhr
Hi,

nun ja was soll ich zu meinem Prolem sagen. Ich habe eine andre GK rein gesteckt und es hat funz.

Dann habe ich diese durch die ursprüngliche ausgetascht und es funz. auch.

Habe noch die neue HW installiert und es läfut alles.

Trotzdem danke für die Tipps und Hilfe.

Gruß
Martin
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör

Laptop kaputt - wie komme ich an die Daten?

gelöst Frage von imebroNotebook & Zubehör15 Kommentare

Hallo, leider ist seit gestern Nachmittag mein Laptop kaputt Es läßt sich nicht mehr starten. Habe es schon aufgeschraubt ...

Batch & Shell

For Schleife kaputt?

gelöst Frage von Peter32Batch & Shell5 Kommentare

Hallo, ich finde den Fehler nicht irgendwie bekomme ich ständig denselben Inhalt in "Name.txt" und kann dann nicht weiterarbeiten ...

Festplatten, SSD, Raid

Notebookfestplatte wird ständig kaputt

gelöst Frage von malungoFestplatten, SSD, Raid10 Kommentare

Hallo zusammen, ich bin etwas ratlos: Ein Bekannter hat das Problem, dass die Notebookfestplatten innerhalb kurzer Zeit (~ 100 ...

LAN, WAN, Wireless

DLAN Adapter - oft kaputt

Frage von bytetixLAN, WAN, Wireless5 Kommentare

Hallo zusammen, ich habe in den letzten Jahren wirklich schon einige DLAN Adapter verwendet. Zur Zeit nutze ich die ...

Neue Wissensbeiträge
Windows Server
DP mit Benutzerdatenträger und VDS-SAN-policy
Tipp von lcer00 vor 6 StundenWindows Server

Hallo zusammen, ich habe gerade einen halben Tag mit Recherche zu dem Thema hinter mir und endlich ein Ergebnis. ...

Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 3 TagenInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 5 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 6 TagenVideo & Streaming10 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Sophos UTM 110 120 in Betrieb nehmen und IP Adresse am Cisco Switch herausfinden
Frage von KabuntelLAN, WAN, Wireless11 Kommentare

Hallo, ich mache in Rahmen meiner Umschulung zum Fachinformatiker - Systemintegration ein Praktikum. Gestern hat mir mein Chef gleich ...

DSL, VDSL
886VA und VDSL 50
Frage von agent00nixDSL, VDSL9 Kommentare

Ich bekomme nicht die vertraglich vereinbarten 50 Mbit/s US sondern nur 15 Mbit/s Was mache ich falsch ? Hier ...

Switche und Hubs
VPN Router empfehlung
Frage von mstSwitche und Hubs9 Kommentare

Moin Leute ich hab mal eine Frage an die VPN und Netzwerkprofis unter euch. Folgendes Szenario, ich habe einen ...

Hardware
Neue Hardware für meine pfSense - APU2 apu4b4?
Frage von jokru1Hardware8 Kommentare

Hallo zusammen, ich betreibe aktuell meine pfSense auf einer APU2-Hardware (3 NICs, 4GB RAM) ohne AES-NI-Unterstützung. Diese möchte ich ...