Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Was könnte kaputt sein?

Mitglied: Marcys

Marcys (Level 2) - Jetzt verbinden

11.12.2006, aktualisiert 17:32 Uhr, 3938 Aufrufe, 13 Kommentare

Hallo,

ich habe ein merkwürdiges Problem.

Mein PC lief ganz normal. Nun habe ich eine Soundkarte einbauen wollen. In dem PCI-Steckplatz war vorher meine FireWire Karte. Diese habe raus genommen und die Audiokarte eingesteckt.

Nun fährt mein PC hoch, ich merke auch dass er arbeitet und in Win XP läfut aber ich sehe es nicht.

Ich habe kein Bild.

Nun weiß ich nicht ob es die Grafikkarte ist oder der ARP Steckplatz. Ich habe das System wieder so eingerichtet wie es war. Audiokarte raus Firewire-Karte rein. Und es hat nicht funz. Der PC fährt hoch, Win XP wird geladen (diese habe ich gemerkt, indem ich die Num taste ein und ausgeschaltet habe, wenn Windows geladen wird reagiert diese nicht. Aber danach blinkte sie wieder), aber ich sehe nix.
Mitglied: anding
11.12.2006 um 13:53 Uhr
Vielleicht hast du beim Umbau die Grafikkarte etwas gelockert in dem du aus versehen dran gekommen bist oder so?!

Oder siehst du einen Teil des Bootvorgangs?

Das Kabel des Monitors ist auch ganz sicher richtig drin?
Bitte warten ..
Mitglied: LordAsriel
11.12.2006 um 14:00 Uhr
du kannst mal probieren die Grafikkarte raus und wieder rein ansonsten mal die Grafikkarte bei nem anderen rechner einbauen und sehen ob du dort ein bild hast wenn nicht istan deiner Grafikkarte was im eimer (so haben die jungs, vom service, von meinem rechner, mir das auch mal erklärt)

Hoffe es hilft

MfG
Bitte warten ..
Mitglied: Marcys
11.12.2006 um 14:01 Uhr
Hi,

das mit der GK müsste ok sein. habe Sie mal raus und noch mal rein gesteckt. Der Monitorkabel war auch drin.

Läuft ein Pc bzw. Fähr er hoch wenn die GK defekt ist?

Wobei ich die GF an einem andren Pc ausprobiert habe und dort funz. sie.

Gruß
Martin
Bitte warten ..
Mitglied: anding
11.12.2006 um 14:11 Uhr
@ HackerX -->

Wobei ich die GF an einem andren Pc ausprobiert habe und dort funz. sie.


Hast du in deinem PC schon mal eine andere GraKa ausprobiert? Vielleicht liegt es am Steckplatz!
Bitte warten ..
Mitglied: Marcys
11.12.2006 um 14:21 Uhr
Hi,

das mit der anderen GK werde ich mal heute ausprobierten. Muss mir eine von der Arbeit mitbringen.

Hatte zu Hause keine GK da.

Gruß
Martin
Bitte warten ..
Mitglied: LordAsriel
11.12.2006 um 14:27 Uhr
@ anding (Andi)

Wenn du mal die Zeiten der beiträge vergleichst siehst du das meiner eher da war als der mo er das schreibt seiner wurde nur dazwischen geschoben da er bei dir auf antworten geklickt hat und nicht beim auf Beitrag auf antworten wie ich
Bitte warten ..
Mitglied: anding
11.12.2006 um 14:32 Uhr
Wenn du mal die Zeiten der beiträge vergleichst siehst du das meiner eher da war
als der mo er das schreibt seiner wurde nur dazwischen geschoben da er bei dir auf
antworten geklickt hat und nicht beim auf Beitrag auf antworten wie ich

Sry!
Bitte warten ..
Mitglied: geneon
11.12.2006 um 15:36 Uhr
Wichtiger als die Grafikkarte --> bringt der PC am anfang einen piep ton?
Bitte warten ..
Mitglied: anding
11.12.2006 um 15:53 Uhr
Wichtiger als die Grafikkarte --> bringt der PC am anfang einen piep ton?

Was allerdings nicht sicher ist, dass der Piep auch kommt. Er hat eine GraKa mit AGP-Anschluss, was darauf hinweist, dass es nicht unbedingt der aller neuste PC ist, oder?
Und die älteren Rechner piepen nicht unbedingt....

-->

Nun weiß ich nicht ob es die Grafikkarte ist oder der ARP Steckplatz
Bitte warten ..
Mitglied: geneon
11.12.2006 um 16:42 Uhr
Was allerdings nicht sicher ist, dass der
Piep auch kommt. Er hat eine GraKa mit
AGP-Anschluss, was darauf hinweist, dass es
nicht unbedingt der aller neuste PC ist,
oder?
Und die älteren Rechner piepen nicht
unbedingt....


Aber ein hinweis wäre es! denn die meisten piepen ;)
Bitte warten ..
Mitglied: anding
11.12.2006 um 16:44 Uhr
Aber ein hinweis wäre es! denn die meisten piepen ;)

Ack. Du hast Recht... Aaaber ein paar.... *joke*
Bitte warten ..
Mitglied: geneon
11.12.2006 um 16:46 Uhr
wir wüssten es ja WENN wir die Hardware mal gepostet kriegen würden!
Bitte warten ..
Mitglied: Marcys
11.12.2006 um 17:32 Uhr
Hi,

nun ja was soll ich zu meinem Prolem sagen. Ich habe eine andre GK rein gesteckt und es hat funz.

Dann habe ich diese durch die ursprüngliche ausgetascht und es funz. auch.

Habe noch die neue HW installiert und es läfut alles.

Trotzdem danke für die Tipps und Hilfe.

Gruß
Martin
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör

Laptop kaputt - wie komme ich an die Daten?

gelöst Frage von imebroNotebook & Zubehör15 Kommentare

Hallo, leider ist seit gestern Nachmittag mein Laptop kaputt Es läßt sich nicht mehr starten. Habe es schon aufgeschraubt ...

Batch & Shell

For Schleife kaputt?

gelöst Frage von Peter32Batch & Shell5 Kommentare

Hallo, ich finde den Fehler nicht irgendwie bekomme ich ständig denselben Inhalt in "Name.txt" und kann dann nicht weiterarbeiten ...

Festplatten, SSD, Raid

Notebookfestplatte wird ständig kaputt

gelöst Frage von malungoFestplatten, SSD, Raid10 Kommentare

Hallo zusammen, ich bin etwas ratlos: Ein Bekannter hat das Problem, dass die Notebookfestplatten innerhalb kurzer Zeit (~ 100 ...

Humor (lol)

Taschenrechner in IOS kaputt!

Information von LochkartenstanzerHumor (lol)16 Kommentare

Also lieber einen vom Grabbeltisch für 5€ nehmen statt ein iPhone für den 2000fachen Preis. lks Edith: Rechenfehler korrigiert. ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung25 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Ausbildung
Linux-Ausstieg in Niedersachsen - Windows statt Bugfix
Information von StefanKittelAusbildung25 Kommentare

Sind ja nur Steuergelder

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows 10
Windows 10 Spracherkennung - Eure Meinungen?
Frage von honeybeeWindows 1014 Kommentare

Hallo, wollte heute mal aus Neugier die Spracherkennung unter Windows 10 (Version 1803) ausprobieren und war mehr wie enttäuscht. ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...