Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kea VT Probleme

Mitglied: Didi1611

Didi1611 (Level 1) - Jetzt verbinden

05.09.2005, aktualisiert 28.12.2005, 5597 Aufrufe, 1 Kommentar

Kea VT Probleme

Seit SP2 gibts Probleme mit KeaVT, wenn ma nicht als Admin angemeldet ist.

z.b eine Fehlermeldung: Ole - unbale to set KEA!.session in system registry


Problem ist das das Programm nicht direkt aus geführt wird, sondern ein Konfigurationsfile das dann kea öffnet, also ist "ausführen als auch nicht möglich".
Das gleiche Problem besteht auch in der Domäne als "benutzer", KEA Vt funkt. nur als Domäneadmin.

Bitte um Tipps.

lg



b267697f0c17617584370985841418bf-kea1 - Klicke auf das Bild, um es zu vergrößern

e20911830112b7edfcb24d81c3ef66ae-kea2 - Klicke auf das Bild, um es zu vergrößern
Mitglied: Didi1611
28.12.2005 um 08:33 Uhr
kann mir niemand helfen?

lg
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Aktivierung von VT
gelöst Frage von MarcysCPU, RAM, Mainboards2 Kommentare

Hallo, ich habe bei mir Android Studio auf dem PC installiert, um in das Thema der App Programmierung einzusteigen. ...

Hyper-V
Intel-VT an VM weitergeben?
Frage von Fenris14Hyper-V6 Kommentare

Guten Tag, ich komm gleich mal zu Sache: Ist es mit dem Hyper-V, eventuell sogar über einen Umweg, möglich ...

Vmware

VT-d benutzung bringt VM-Ware zum Absturz

Frage von Wern2000Vmware20 Kommentare

Hallo zusammen, ich hab hier einen Server der aufgerüstet wurde. Aus dem W2k8r2 Server wurde ein VM-Ware Server gemacht. ...

Vmware

VT-d PCI-Passthrough - Grafikkarte nutzen

gelöst Frage von KEFHVDIVmware2 Kommentare

Hallo, ich habe eine Frage zur VT-d und PCI-Passtrough. Wie funktioniert das ganze? Ich muss eine Grafikkarte (Quadro 2000) ...

Neue Wissensbeiträge
Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 1 StundeAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 5 StundenVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 7 StundenNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Soziale Netzwerke

Freitag, der 25.05 - Facebook baut weltgrößtes P.ähm Antip.archiv der Welt auf

Information von certifiedit.net vor 8 StundenSoziale Netzwerke3 Kommentare

Guten Morgen, da fragt man sich doch allen ernstes, was Facebook damit bezwecken möchte, ich tippe ja darauf, dass ...

Heiß diskutierte Inhalte
HTML
Link nicht vollständig
Frage von jensgebkenHTML33 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Datenschutz
E-Mail Verschlüsselung DSGVO 2018
gelöst Frage von SoccerdeluxDatenschutz33 Kommentare

Hallo zusammen, ich verzweifele langsam und wende mich an euch und hoffe vielleicht ein paar Antworten zu finden. Ich ...

Server-Hardware
HPE DL 360e GEN8 - P420 - Lüfter drehen auf nach Festplattenwechsel
Frage von maniacmacpainServer-Hardware20 Kommentare

Hallo, ich kenne den Effekt, dass man bei der GEN8 von HP ein Array eingerichtet haben muss, damit die ...

Server-Hardware
ILO4 auf HP DL20 Gen9 deaktivieren
Frage von it-fraggleServer-Hardware16 Kommentare

Hallo, es ist zum verrückt werden. Auf dem Server lässt sich iLO nicht abschalten. Das Problem hatte ich schon ...