Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Anmeldefenster bei SBS 2003

Mitglied: Meierhofer

Meierhofer (Level 1) - Jetzt verbinden

07.07.2006, aktualisiert 08.07.2006, 4226 Aufrufe, 3 Kommentare

Hallo zusammen,

ich habe bei unserem Server folgendes Problem.

Nach einiger Zeit erscheint das Anmeldefenster nicht mehr am Bildschirm, man sieht nur einen grauen Hintergrund. Man kann sich dadurch natürlich nicht mehr am Server anmelden. Auch wenn man versucht sich von einem anderen Rechner remote anzumelden erscheint das Anmeldefenster nicht. Der Server arbeitet allerdings normal und alles im Netzwerk funktioniert wie immer.
Startet man den Server neu erscheint das Anmeldefenster wie gewöhnlich und man kann sich auch anmelden. Allerdings dauert es nicht lange und beim nächsten Versuch sieht man wieder nur den grauen Hintergrund und kein Anmeldefenster.

Ich google jetzt schon eine ganze Weile und konnte keine Lösung finden.

Ich wäre euch für jeden Tipp dankbar!!!
Mitglied: 24213
08.07.2006 um 05:42 Uhr
Hallo,

wenn der Bildschirmhintergrund grau ist, kannst Du dann noch auf den Taskmanager zugreifen?

Ungefähr nach welcher Zeit wird der Hintergrund grau bzw. ist die Anmeldung nicht mehr möglich? Ist der Zeitraum immer gleich?

Du sagst der Server arbeitet vollkommen normal weiter, also alles funktioniert ohne Probleme.
Wirklich?

Man könnte ja fast vermuten, daß etwas mit den Einstellungen vom Bildschirmschoner bzw. Energieoptionen des Monitor nicht stimmt.

Gruss
Bitte warten ..
Mitglied: Meierhofer
08.07.2006 um 08:54 Uhr
Hallo,

wenn der Bildschirmhintergrund grau ist,
kannst Du dann noch auf den Taskmanager
zugreifen?

Nein, man kann auch nicht mehr auf den Taskmanager zugreifen!


Ungefähr nach welcher Zeit wird der
Hintergrund grau bzw. ist die Anmeldung
nicht mehr möglich? Ist der Zeitraum
immer gleich?

Der Zeitraum ist nicht gleich, einmal dauer es nur 30 min dann wieder bis zu 3 Std. Ich habe noch eine Regelmäßigkeit gefunden!

Du sagst der Server arbeitet vollkommen
normal weiter, also alles funktioniert ohne
Probleme.
Wirklich?

Würde man nicht versuchen wollen sich am Server anzumelden, würde man nichts merken das etwas nicht funktioniert.

Man könnte ja fast vermuten, daß
etwas mit den Einstellungen vom
Bildschirmschoner bzw. Energieoptionen des
Monitor nicht stimmt.

Diese Einstelllungen habe ich bis jetzt noch nicht ins Auge gefasst, werde ich mir mal ansehen!

Gruss

Vielleicht noch eine Idee??
Bitte warten ..
Mitglied: 24213
08.07.2006 um 09:49 Uhr
Hallo,

in der Ereignisanzeige den Anmeldedienst kontrollieren.
Ansonsten mal eine entsprechende Protokollierung starten und hinterher analysieren
der
per Remote eine Verbindung aufbauen und die Verbindung solange aufrecht erhalten bis der Fehler beim Server auftritt und dann die Dienste überprüfen.

Gruss
Bitte warten ..
Ähnliche Inhalte
Windows 7

Win7 kein Anmeldefenster nach automatischer Sperre

Frage von mirko-xxlWindows 710 Kommentare

Hallo liebe Gemeinde, lange habe ich hier mitgelesen, nun wird es mal Zeit für meine erste Frage. Einer unser ...

Mac OS X

Anmeldefenster Mac OS Sierra zeigt nur die Bilder der Benutzer

Frage von LocalerUserMac OS X5 Kommentare

Hallo liebe Community, ich bräuchte eure Tipps bezüglich Anmeldung an einem MAC mit dem Betriebssystem Sierra und High Sierra. ...

Windows Server

Backup Lösung für SBS 2003

Frage von keandeWindows Server4 Kommentare

Kann mir jemand eine gute Backuplösung (Software und Hardware) für einen SBS 2003 empfehlen? Taugt die integrierte Backup-Lösung von ...

Microsoft Office

Upgrade von SBS 2003

Frage von momaiMicrosoft Office9 Kommentare

Hallo, wie haben hier einen Windows Server SBS 2003 und nutzen eigentlich nur die Dateifreigabe und den Exchange Server ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 1 TagRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 2 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle22 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Apache Server
Webserver überlastet - wie entlasten?
Frage von coltseaversApache Server13 Kommentare

Hi ho, ich hoste aktuell für nen Kunden eine Webseite basierend auf Wordpress. Die Seite liegt auf einem Debian ...