Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Internet obwol E-Mail funktioniert

Mitglied: woodpecker01

woodpecker01 (Level 1) - Jetzt verbinden

05.05.2008, aktualisiert 06.05.2008, 6954 Aufrufe, 4 Kommentare

Ich habe einen Laptop mit dem ich immer nur ungefähr 10 min eine Inernetverbindung aufbauen kann, danach kein zugriff mehr möglich, außer Neustart. E-Mail Versand und Empfang und Ping ( z.B. T-Online ) ist weiterhin möglich. Getestet in mehreren Netzwerken und mit Interner Netzwerkkarte, USB WLAN Stick und PCMCIA Netwerkkarte, auch verschiedene Browser IE und Opera ist getestet worden.
Wer kann mir einen Rat geben an welcher Stelle ich suchen muß.
Mitglied: D3S3RT
05.05.2008 um 19:20 Uhr
Ich fass das mal zusammen:

Du kannst Internetseiten anpingen. Aber dein Browser zeigt nichts an ?
Ich würde da mal schauen, ob evt nen genereller Proxy für die Browser engetragen ist.
Auch könnte ich mir vorstellen, dass eine Firewall nach dem Start solange zum laden braucht, und erst danach aktiv wird. (alles schon in von mir betreuten Rechnern passiert).

wie schauts mit tracerouting aus ? also "tracert www.heise.de" geht das immer noch gut durch ? Sonst installier bitte nochmal Firefox, den hattest du ja noch nicht getestet, oder ?
Bitte warten ..
Mitglied: woodpecker01
06.05.2008 um 20:00 Uhr
Erst einmal Danke an D3S3RT für deine Tips,

habe alles ausprobiert, Proxy ist ausgeschaltet, Firewall habe ich auch ausgeschaltet ( zur Sicherheit ), Tracing funktioniert auf mehrere Adressen gut, Firefox Instaliert aber trotzdem nach ca 10 min. kann keiner der Browser mehr eine Seite finden, auch der Router ist nicht mehr erreichbar, bis dahin keine Probleme.

E-Mail, Tracing, internes Netz funktioniert aber weiterhin.
Bitte warten ..
Mitglied: D3S3RT
06.05.2008 um 21:13 Uhr
welche Firewall nutzt du denn ?

Was mich wundert, ist, dass lokales Netz geht, aber du den Router nicht mehr erreichst, der aber doch auch mit dem internen Interface innerhalb deines lokalen Netzwerkes liegt.

tritt der Fehler auch auf, wenn du nen Dauerping machst "ping www.heise.de -t" ?
Bitte warten ..
Mitglied: woodpecker01
06.05.2008 um 21:54 Uhr
Als Firewall habe ich im moment nur die von Windows, habe die aber zu Testzwecken abgeschaltet, bringt keinen Erfolg.

Dauerping war mein erster Lösungsweg aber leider auch ohne ERrfolg.
Bitte warten ..
Ähnliche Inhalte
Windows 7

Windows 7 "Senden an - E-Mail-Empfänger" funktioniert nicht

Frage von FalaffelWindows 73 Kommentare

Guten Morgen, ich habe an einem Rechner das Problem, dass unter Windows 7 sehr sporadisch bei Klick auf "Senden ...

Exchange Server

E-Mail Weiterleitung von externen aber nicht internen E-Mails

gelöst Frage von 117799Exchange Server4 Kommentare

Hallo ihr Allwissenden da draußen, ich habe bei einem Kunden folgendes Problem und hoffe hier den geeigneten Tip zu ...

Exchange Server

Exchange:Abwesenheitsassitent - E-Mail Weiterleitungexterner E-Mails

Frage von tintanExchange Server2 Kommentare

Hallo, mal wieder ein Ich-will-nur-klicken-und-es-soll-funktionieren-Problem: Wir haben einen Exchange 2013 und Outlook 2010/2013. Nun soll jeder User bei Abwesenheit ...

Exchange Server

Zugriff auf ältere E-Mails an E-Mail Verteilergruppe

gelöst Frage von Stahli69Exchange Server22 Kommentare

Hallo Gemeinde, wir betreiben auf einem SBS 2011 einen Exchange 2010 mit Verteilergruppen. Durch einen Fehler sind alle Benutzer ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 1 StundeHardware

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 12 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 12 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 15 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...