Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Internet trotz Ping auf AP und Gateway

Mitglied: hansi999

hansi999 (Level 1) - Jetzt verbinden

15.02.2006, aktualisiert 16.02.2006, 10280 Aufrufe, 2 Kommentare

Ein Wlan Client hat Zugriff aufs Internet, der andere nicht. Beide haben die selben Netzwerkeinstellungen (DNS, Gateway)

Hallo,

habe o.g. Problem. Habe einen WLAN Access Point an mein Gateway angeschlossen und kann mich auch mit einem WLAN Client (Notebook) verbinden (WLAN). Kann damit auch die DNS-Server anpingen. Mit dem WLan USB Stick (Netgear MA 111) meines 2. Rechners bin ich auch mit dem Wlan verbunden (Signalstärke und Qual. gut) und kann den AP (Asus WL 330 Pocket AP) und den Gateway (Fritzbox SL denke ich) auch anpingen und deren Konfigurationsseiten anschauen. Kann aber von diesem Rechner die DNS Server nicht anpingen und folglich auch nicht ins Internet. Hat jemand eine Idee?

Grüße
hansi999
Mitglied: Brooklyn25
16.02.2006 um 08:29 Uhr
Hi also denke mal das du du ein Auflösungsproblem kann sein muss aber nicht versuch mal ausführen ... cmd , ipconfig /flushdns müsste dann funken falls nicht dann gebe bitte mal ipconfig /all ein und gib mal durch was da steht plus IP gateway + dns und "route view ausführen was da steht bräuchte ich dann auch. Ne andere Möglichkeit die hundertPro geht ist wenn du DNS gleich dem Gateway setzt also die IP der Fritzbox. Da ich nicht weiß wie groß dein Netz ist und was alle konfiguriert ist kann ich nur begrenzt vermuten was los ist aber versuch das erstmal.

MFG
Bitte warten ..
Mitglied: hansi999
16.02.2006 um 21:14 Uhr
Hi,

danke für deinen Tipp. Da lagst du schon sehr richtig, es war ein Auflösungsproblem. Manchmal sollte man sich einfach Zeit nehmen die Daten der zwei Clients abzugleichen. ICh hatte leider einen Zahlendreher drinne: statt 195.xxx hatte ich 190.xxx auf dem anderen Client, das geht natürlich nicht

Danke dir trotzdem vielmals
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen

Ping im gleichen Rechnernetz ohne Gateway möglich?

gelöst Frage von CHRISTI4NNetzwerkgrundlagen8 Kommentare

Folgende simple LAN-Konfiguration ist vorhanden. LAN mit FritzBox 7490 (als Switch/Gateway) IPv4-Adresse : 192.168.0.1 PC 1 (Windows 10 Pro ...

Internet

Kein Internet, Ping funktioniert

gelöst Frage von crinaXInternet20 Kommentare

Guten Morgen liebe Community, ich habe ein kleines Problem was mich grade ein wenig zum verzweifeln bringt Ich bin ...

Netzwerkgrundlagen

Falsches Standard Gateway, denoch Internet

Frage von unique24Netzwerkgrundlagen13 Kommentare

Hallo! Telekom hat neuen Internetrouter geliefert. Ursprüngliche Range: 192.168.0.x (Gateway 254) Neuer Router hat: 10.0.0.138 Mein Kollege hat fälschlicher ...

LAN, WAN, Wireless

PFsense als Gateway im Netzwerk - keine Verbindung ins Internet

gelöst Frage von madonischerLAN, WAN, Wireless7 Kommentare

Guten Abend die Damen und die Herren ich verzweifel gerade ein wenig bei der Umstellung auf pFsense. Wie in ...

Neue Wissensbeiträge
CPU, RAM, Mainboards
Neverending story
Tipp von keine-ahnung vor 4 StundenCPU, RAM, Mainboards1 Kommentar

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 2 TagenMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlägt fehl - Lösung 2008-2016

Tipp von BiGnoob vor 2 TagenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden Fehler: Lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 2 TagenHumor (lol)4 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Heiß diskutierte Inhalte
PHP
Nach Umzug zu 1und1 bekomme ich beim Eintrag in die DB Tabelle folgenden Fehler
gelöst Frage von jensgebkenPHP34 Kommentare

INSERT command denied to user 'dbo45342345342231244'@'112.127.102.073' for table 'orders'

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung12 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

Windows Server
2003er RDS Server lässt alten ThinClient nach Updates nicht mehr anmelden
Frage von KnorkatorWindows Server9 Kommentare

Hallo zusammen, wir hatten die Aufgabe, ein System (keine Domänenanbindung) zu virtualisieren welches mehrere Jahre keine Updates gesehen hat. ...

Peripheriegeräte
APC Smart-UPS - Diverse Fragen bzgl. Batterie und Konfiguration
Frage von vBurakPeripheriegeräte8 Kommentare

Hallo, nach wiederholendem Stromausfall beim Kunden habe ich Zweifel, dass die Konfiguration der USV richtig ist. Um es kurz ...