Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Internetzugriff seit der Installation eines WLAN Routers

Mitglied: maikcattrein

maikcattrein (Level 1) - Jetzt verbinden

20.07.2006, aktualisiert 26.07.2006, 4249 Aufrufe, 2 Kommentare

Das Notebook mit der WLan Karte funktioniert, aber der Rechner mit Lan Anschluss nicht!

Hallo, werde so langsam verrückt!
Habe vor 5 Tagen den WLan Router WGT624 v3 von Netgaear gekauft, da mein Bruder unbedingt auch ins Internet wollte!
Habe dann die Installationsanleitung befolgt, den Router an die Eumex 300 IP angeschlossen und die Konfiguration vorgenommen!
Das gute ist, dass mein Bruder mit dem Notebook online gehen kann und der Internetbrowser eine Verbindung aufbaut, jedoch bei meinem PC, der mit Lan Kabel vom Router aus verbunden ist, lässt mich immer nur 5 Min. online gehen und dann findet er keine Seiten zum Anzeigen mehr!
Das komische daran ist jedoch, wenn ich das TCP/IP Internetprotokoll deinstalliere und den PC neu starte damit es sich wieder neu installiert, kann ich wieder für 5 Minuten online gehen und dann hab ich wieder das selbe Problem.
Habe schon mit T-online telefoniert und mit netgear, doch selbst das hat nicht funktioniert (IP Adressen eingestellt).
Wer kann mir helfen. Werde noch verrückt!

Vielen Dank im Vorraus!"
Mitglied: Thorsten15
25.07.2006 um 03:21 Uhr
HI,

hast du mal einen anderen Anschlussport des Netgear Routers versucht?
Versuch mal den Router daueranzupingen mit ping -t und schau mal, ob die Verbindung wieder nach fünf Minuten zusammen bricht.

Thorsten
Bitte warten ..
Mitglied: noodles
26.07.2006 um 15:44 Uhr
Hallo,

hast du vielleicht eine P2P Anwendung laufen, die den Router irgwendwann abschießt?
Gibt es ein Log des Routers?


Gruß
/noodles
Bitte warten ..
Ähnliche Inhalte
Microsoft
WLAN - kein Internetzugriff
Frage von anak1mMicrosoft5 Kommentare

Hallo zusammen, ich habe auf vielen Windows-Clients (Domänencomputer) welche sich über WLAN zum Firmennetz verbinden das Problem dass Windows ...

Peripheriegeräte
Fritz!WLAN Stick N kein Internetzugriff
Frage von Sil3nz3rPeripheriegeräte19 Kommentare

Hallo liebe Administratoren, Ich hab ein kleines Problem mit dem Rechner von einem Freund. Er hat sich letztens wegen ...

LAN, WAN, Wireless
Routers OS Master Port
Frage von remigiusLAN, WAN, Wireless7 Kommentare

Hallo zusammen, ich beschäftige mich gerade mit der Konfiguration eines Mikrotik RB 2011 Routers. Wenn ich das ether2-master-local Interface ...

Netzwerke
WebGUI eines Routers erreichbar machen
gelöst Frage von CubeTeaNetzwerke13 Kommentare

Guten Morgen, ich möchte die Weboberfläche eines Routers öffnen können. Das Netzwerk ist aufgebaut wie im Bilde beschrieben. Der ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1808 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 3 StundenWindows 10

Habt ihr den Samsung Teriber Samsung_NVM_Express_Driver_3.0 installiert habt muss dieser für 1809 deinstalliert werden da dieser wohl nicht kompatibel ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 1 TagAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Windows 10
Programm unter Windows 10 automatisch mit administrativen Rechten starten
Frage von GrafmulderWindows 1021 Kommentare

Hallo zusammen! Zur Situation: Ich benutze Windows 10 Pro für Workstations (Build 1803) mit zwei Konten. Einem Administratorkonto und ...

Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...