Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Internetzugriff möglich

Mitglied: tzippi

tzippi (Level 1) - Jetzt verbinden

15.02.2006, aktualisiert 27.11.2006, 5205 Aufrufe, 13 Kommentare

Ping und DHCP gehen auch nicht Reparaturinstallation LPSfix brachte auch keinen Erfolg

Hallo, habe ein größerers Problem mit einem Rechner. Bei einem Rechner ist kein Internetzugriff und auch kein Netzwerkzugriff möglich. Ich habe versucht das Problem mit LSPfix zu beheben, leider ohne Erfolg. Auch eine Reparaturinstallation versagte. Pingen geht auch nicht und DHCP ebenfalls. Das Antivirenprogamm habe ich auch deinstalliert. Jetzt weiß ich leider nicht mehr weiter.

mfg

Zippi
Mitglied: RobertTischler
15.02.2006 um 19:16 Uhr
Hallo

Was für einen OS benutzen sie? Haben sie schon mal im Geräte Manager nachgeschaut ob die Netzwerkkarte überhaupt in funktion ist oder ist im der Taskleiste unten rechts ein Netzwerksymbol zusehen.

MFG


PS: haben sie auch mal das Kabel kontrolliert
Bitte warten ..
Mitglied: Daenni
15.02.2006 um 19:32 Uhr
Ist es eine OnBoard oder PCI Netzwerkkarte? Vielleicht hat die ja auch ne Macke?
Ich musste letzten DREI STÜCK testen, bevor ich dann bei der vierten Erfolg hatte..
Bitte warten ..
Mitglied: tzippi
15.02.2006 um 20:54 Uhr
Sorry Windows XP Home. Fehler kann nicht an der Netzwerkkarte liegen, da über ISDN auch keine Verbindung möglich. Anscheinend muß ich die Kiste neu installieren.. Ping geht bei manueller TCP-IP Konfiguration.
Bitte warten ..
Mitglied: tzippi
15.02.2006 um 20:55 Uhr
Netzwerkkarte ist im Gerätemanager vorhanden ohne Fehler.
Bitte warten ..
Mitglied: RobertTischler
15.02.2006 um 20:58 Uhr
Und was ist mit dem Kabel und wird in der Taskliste unten Rechts ein Netzwerksymbol mit einem Gelben Dreieck angezeigt.
Bitte warten ..
Mitglied: tzippi
15.02.2006 um 21:20 Uhr
Pingen geht inzwischen, daher auch Netzwerkverbindung selbst vorhanden, trotzdem außer Ping kein Zugriff
Bitte warten ..
Mitglied: tzippi
15.02.2006 um 21:21 Uhr
Noch was: Reparaturfunktion von XP bringt nichts. Trotzdem eingeschränkte Netzwerkverbindung
Bitte warten ..
Mitglied: RobertTischler
15.02.2006 um 21:26 Uhr
Hast du schonmal den Xp Firewall abgestellt?
Bitte warten ..
Mitglied: tzippi
15.02.2006 um 22:01 Uhr
Die läßt sich nicht aktivieren, der dienst kann nicht gestartet werden
Bitte warten ..
Mitglied: RobertTischler
15.02.2006 um 22:12 Uhr
Hast du Sp2 Installiert ist aber auch komisch wenn sich ein Dienst nicht starten lest. Hast du mal einige Dienste beendet z.b. Computerbrowser, DHCP-Client, DNS-Client, Netzwerkverbindung und NLA. Habe nur mal bei mir geschaut was Gestartet ist in den Diensten.

MFG
Bitte warten ..
Mitglied: tzippi
15.02.2006 um 22:28 Uhr
Ist nicht mein eigener Rechner, es waren mehrere Dienste deaktiviert, konnte die meisten wieder starten, hatte einige Trojaner und anderes Gelumpe auf diesem Rechner gefunden und entfernt, als ich ging funktionierte der Inetrnetzugang noch, am nächsten Tag jedoch nicht mehr. SP2 ist bei der Reparaturinstallation mit aufgespielt worden, die letzten Servicepacks ebenfalls.
Bitte warten ..
Mitglied: RobertTischler
15.02.2006 um 22:37 Uhr
Ich würde mit einem Rechner der mal verseucht war nie wieder ins Netz gehen. Da gab es auf der MS HP auch mal ein Artikel "Kann man einem System wieder vertrauen was mal Infiziert war". Ich wurde ihm nicht mehr vertrauen. Du wirst besser kommen wenn du das System wieder neu auf setzt.
Bitte warten ..
Mitglied: MadeByIch
27.11.2006 um 19:29 Uhr
Hallo an alle die wissen, was ich hier möchte"!!"

Ich habe für meine Eltern jeweils ein Benutzerkonto eingerichtet.Jetzt habe ich,bzw. meine Eltern=), das Problem, dass sie keinen Zugriff auf das Internet haben.Sie sind aber beide Administratoren.Es erfolg jeweils eine Sicherheitswarnung bei dem Aufrufen der Seiten.Auf meinem Konto ist der Zugriff auf das Internet möglich.
...??? o.O ???...
Kann mir einer helfen,bitte.
(Nein ich habe das Modem an;) )
Danke schonmal im Vorraus
MfG
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

WLAN: Kein Internetzugriff mit einem bestimmten Gerät möglich

gelöst Frage von twalterLAN, WAN, Wireless26 Kommentare

Hallo Administrator-Community, ich habe folgendes Problem: Ich habe ein Asus-Notebook mit einem Intel Centrino Wireless N-100 - Modul, dass ...

Router & Routing

Verbunden, aber kein Internetzugriff

gelöst Frage von Wireless-losRouter & Routing16 Kommentare

HALLO ALLERSEITS! Ziehe die Frage zurück und stelle sie in einem humaneren Forum Danke. Wireless-los

Microsoft

WLAN - kein Internetzugriff

Frage von anak1mMicrosoft5 Kommentare

Hallo zusammen, ich habe auf vielen Windows-Clients (Domänencomputer) welche sich über WLAN zum Firmennetz verbinden das Problem dass Windows ...

Netzwerkmanagement

Server Internetzugriff sperren deaktivieren

gelöst Frage von fluppi1981Netzwerkmanagement6 Kommentare

Hallo Zusammen, ich habe ein Problem bzw. nicht die richtigen Suchkriterien um die Lösung bei Google zu finden. Ausgangslage: ...

Neue Wissensbeiträge
Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 10 StundenVideo & Streaming1 Kommentar

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 20 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 20 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 1 TagMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail15 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...