Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Internetzugriff möglich

Mitglied: tzippi

tzippi (Level 1) - Jetzt verbinden

15.02.2006, aktualisiert 27.11.2006, 5210 Aufrufe, 13 Kommentare

Ping und DHCP gehen auch nicht Reparaturinstallation LPSfix brachte auch keinen Erfolg

Hallo, habe ein größerers Problem mit einem Rechner. Bei einem Rechner ist kein Internetzugriff und auch kein Netzwerkzugriff möglich. Ich habe versucht das Problem mit LSPfix zu beheben, leider ohne Erfolg. Auch eine Reparaturinstallation versagte. Pingen geht auch nicht und DHCP ebenfalls. Das Antivirenprogamm habe ich auch deinstalliert. Jetzt weiß ich leider nicht mehr weiter.

mfg

Zippi
Mitglied: RobertTischler
15.02.2006 um 19:16 Uhr
Hallo

Was für einen OS benutzen sie? Haben sie schon mal im Geräte Manager nachgeschaut ob die Netzwerkkarte überhaupt in funktion ist oder ist im der Taskleiste unten rechts ein Netzwerksymbol zusehen.

MFG


PS: haben sie auch mal das Kabel kontrolliert
Bitte warten ..
Mitglied: Daenni
15.02.2006 um 19:32 Uhr
Ist es eine OnBoard oder PCI Netzwerkkarte? Vielleicht hat die ja auch ne Macke?
Ich musste letzten DREI STÜCK testen, bevor ich dann bei der vierten Erfolg hatte..
Bitte warten ..
Mitglied: tzippi
15.02.2006 um 20:54 Uhr
Sorry Windows XP Home. Fehler kann nicht an der Netzwerkkarte liegen, da über ISDN auch keine Verbindung möglich. Anscheinend muß ich die Kiste neu installieren.. Ping geht bei manueller TCP-IP Konfiguration.
Bitte warten ..
Mitglied: tzippi
15.02.2006 um 20:55 Uhr
Netzwerkkarte ist im Gerätemanager vorhanden ohne Fehler.
Bitte warten ..
Mitglied: RobertTischler
15.02.2006 um 20:58 Uhr
Und was ist mit dem Kabel und wird in der Taskliste unten Rechts ein Netzwerksymbol mit einem Gelben Dreieck angezeigt.
Bitte warten ..
Mitglied: tzippi
15.02.2006 um 21:20 Uhr
Pingen geht inzwischen, daher auch Netzwerkverbindung selbst vorhanden, trotzdem außer Ping kein Zugriff
Bitte warten ..
Mitglied: tzippi
15.02.2006 um 21:21 Uhr
Noch was: Reparaturfunktion von XP bringt nichts. Trotzdem eingeschränkte Netzwerkverbindung
Bitte warten ..
Mitglied: RobertTischler
15.02.2006 um 21:26 Uhr
Hast du schonmal den Xp Firewall abgestellt?
Bitte warten ..
Mitglied: tzippi
15.02.2006 um 22:01 Uhr
Die läßt sich nicht aktivieren, der dienst kann nicht gestartet werden
Bitte warten ..
Mitglied: RobertTischler
15.02.2006 um 22:12 Uhr
Hast du Sp2 Installiert ist aber auch komisch wenn sich ein Dienst nicht starten lest. Hast du mal einige Dienste beendet z.b. Computerbrowser, DHCP-Client, DNS-Client, Netzwerkverbindung und NLA. Habe nur mal bei mir geschaut was Gestartet ist in den Diensten.

MFG
Bitte warten ..
Mitglied: tzippi
15.02.2006 um 22:28 Uhr
Ist nicht mein eigener Rechner, es waren mehrere Dienste deaktiviert, konnte die meisten wieder starten, hatte einige Trojaner und anderes Gelumpe auf diesem Rechner gefunden und entfernt, als ich ging funktionierte der Inetrnetzugang noch, am nächsten Tag jedoch nicht mehr. SP2 ist bei der Reparaturinstallation mit aufgespielt worden, die letzten Servicepacks ebenfalls.
Bitte warten ..
Mitglied: RobertTischler
15.02.2006 um 22:37 Uhr
Ich würde mit einem Rechner der mal verseucht war nie wieder ins Netz gehen. Da gab es auf der MS HP auch mal ein Artikel "Kann man einem System wieder vertrauen was mal Infiziert war". Ich wurde ihm nicht mehr vertrauen. Du wirst besser kommen wenn du das System wieder neu auf setzt.
Bitte warten ..
Mitglied: MadeByIch
27.11.2006 um 19:29 Uhr
Hallo an alle die wissen, was ich hier möchte"!!"

Ich habe für meine Eltern jeweils ein Benutzerkonto eingerichtet.Jetzt habe ich,bzw. meine Eltern=), das Problem, dass sie keinen Zugriff auf das Internet haben.Sie sind aber beide Administratoren.Es erfolg jeweils eine Sicherheitswarnung bei dem Aufrufen der Seiten.Auf meinem Konto ist der Zugriff auf das Internet möglich.
...??? o.O ???...
Kann mir einer helfen,bitte.
(Nein ich habe das Modem an;) )
Danke schonmal im Vorraus
MfG
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

WLAN: Kein Internetzugriff mit einem bestimmten Gerät möglich

gelöst Frage von twalterLAN, WAN, Wireless26 Kommentare

Hallo Administrator-Community, ich habe folgendes Problem: Ich habe ein Asus-Notebook mit einem Intel Centrino Wireless N-100 - Modul, dass ...

Microsoft

WLAN - kein Internetzugriff

Frage von anak1mMicrosoft5 Kommentare

Hallo zusammen, ich habe auf vielen Windows-Clients (Domänencomputer) welche sich über WLAN zum Firmennetz verbinden das Problem dass Windows ...

Netzwerkmanagement

Server Internetzugriff sperren deaktivieren

gelöst Frage von fluppi1981Netzwerkmanagement6 Kommentare

Hallo Zusammen, ich habe ein Problem bzw. nicht die richtigen Suchkriterien um die Lösung bei Google zu finden. Ausgangslage: ...

Router & Routing

Internetzugriff von Mobilgeräten über W2012-Server

gelöst Frage von brummbaer21Router & Routing9 Kommentare

Hallo, ich habe eine Problemstellung, die mich nunmehr einige Wochen beschäftigt. Ich habe mehrere Tablets und Smartphones auf Androidbasis, ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 18 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server10 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Multimedia
Live TV mit Raspberry
Frage von honeybeeMultimedia9 Kommentare

Hallo, ich bin relativ neu im Umgang mit Raspberry und habe folgendes Problem: Ich habe keinen Fernsehanschluss über Kabel ...