Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Mailempfang mit Exchange Server 2003

Mitglied: 44991

44991 (Level 1)

09.03.2007 um 14:23 Uhr, 2151 Aufrufe

Hallo,
leider habe ich ein Problem mit einem Exchange 2003 Server unter Windows 2003 SBS.

Folgendes Szenario ist vorhanden:
- MX-Record bei 1und1 auf xxx.dyndns.org mit Prio 10 umgestellt
- xxx.dyndns.org verweist auf den SBS/Exchange-Server

Folgendes Problem tritt auf:
Mail können versendet werden, es werden jedoch keine Mail empfangen

Folgendes habe ich geprüft:
1. Mittels dnsreport.com gestet ob MX-Record Ok ist. Dieser Test war erfolgreich
2. Mittels dnsreport.com versucht eine Mailadresse anzusprechen. Dieser Test war nicht erfolgreich, dnsreport sagt could not connect.
3. Per Telnet-Verbindung (über xxx.dyndns.org) via Internet mit dem Exchange-Server verbunden. Auf diesem Weg konnte eine Mail an den Empfänger versendet werden, der Router routet Port 25 somit erfolgreich.

Daher scheint mir das der Exchange-Server aus irgendeinem Grund die Verbindung ablehnt. Für einen Tip wäre ich sehr dankbar.

Viele Grüße
CHASMATA
Ähnliche Inhalte
Exchange Server

Exchange 2013 kein Mailempfang nach Recovery

Frage von dx1900Exchange Server4 Kommentare

Hallo, Ich musste leider eine Recovery Installation bei unserem Exchange 2013 machen. Die Datenbank konnte ich so wieder einbinden. ...

Exchange Server

Mailempfang für ein Exchange PF zeitweise blockieren

Frage von DasIstDochIrgendwieExchange Server1 Kommentar

Ich will ein Postfach nachts bzw. für eine bestimmte Zeit gegen Mailempfang blockieren. Der Absender darf eine Unzustellbarkeitsmitteilung erhalten, ...

Exchange Server

Mailempfänger unbekannt

Frage von JensDNDExchange Server10 Kommentare

Hallo Admins, wir haben eine MSExchange2016 eine Kollegin hat sein einiger Zeit das Problem, daß Mails an interne Adressen ...

Exchange Server

Exchange 2010 aufgesetzt - Mailempfang von extern nicht möglich!

gelöst Frage von crossh4irExchange Server8 Kommentare

Abend, ich habe zu Übungszwecken mir einen eigenen Exchange 2010 aufgesetzt, da ich dies noch nie zu vor machte. ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 20 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Multimedia
Live TV mit Raspberry
Frage von honeybeeMultimedia9 Kommentare

Hallo, ich bin relativ neu im Umgang mit Raspberry und habe folgendes Problem: Ich habe keinen Fernsehanschluss über Kabel ...