Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein OWA Zugriff

Mitglied: mhoellwerth

mhoellwerth (Level 1) - Jetzt verbinden

11.10.2007, aktualisiert 12.10.2007, 4636 Aufrufe, 2 Kommentare

Hallo!

Habe das Forum durchsucht aber keine passende Lösung gefunden, also erstelle ich einfach einen neuen Beitrag.

Habe das Problem dass ich OWA aus dem internen Netz einwandfrei Nutzen kann (http://server/exchange) allerdings nicht aus dem Internet. Die Adresse http://server/ funktioniert, http://server/exchange nicht mehr.... Das ganze läuft auf einem Small Business Server 2003. Habe schon einige eingerichtet und hat auch immer funktioniert, bis jetzt... Alle Einstellungen sind noch Standardmäßig. Hab mich im IIS etwas umgesehen aber nicht wirklich was gefunden.

Weiss jemand woran das liegen kann??? Habs schon mit Port 80 und 443 versucht. Immer der selbe Fehler. Habe eine IPCop Firewall und die entsprechenden Ports freigeschaltet.

Bin am verzweifeln....
Mitglied: DrJail
11.10.2007 um 20:39 Uhr
Hi,

die Begrifflichkeiten "Funktioniert" und "Funktioniert nicht" solltest du etwas
näher erläutern. Was für eine Fehlermeldung bekommst du denn genau vom
Browser?

http://server/exchange.... funktioniert meines wissens nur dann, wenn du
Formbased OWA aktiviert hast und dann auch nur mit SSL (wie ich seit heute
weiß )

ansonsten wäre http://server/exchange/user.name die korrekte anmelde URL

lg. René
Bitte warten ..
Mitglied: mhoellwerth
12.10.2007 um 08:01 Uhr
Sagen wir es vereinfacht. Im internen Netz sehe ich eine OWA Seite unter http://server/exchange, von extern kommt die Meldung:

Die Webseite kann nicht angezeigt werden.

Wahrscheinlichste Ursachen:
Sie haben keine Verbindung mit dem Internet hergestellt.
Es ist ein Problem mit der Website aufgetreten.
Die Adresse enthält eventuell einen Tippfehler.

Mögliche Vorgehensweise:
Diagnose von Verbindungsproblemen

Weitere Informationen

Das Problem kann aus verschiedenen Gründen aufgetreten sein:

Die Internetkonnektivität ist verloren gegangen.
Die Website ist temporär nicht verfügbar.
Der Domänennamenserver (DNS) ist nicht erreichbar.
Der Domänennamenserver (DNS) verfügt über keinen Eintrag für die Domäne der Website.
Wenn dies eine (sichere) HTTPS-Adresse ist, dann klicken Sie auf "Extras", "Internetoptionen", "Erweitert" und stellen Sie sicher, dass die SSL- und TLS-Protokolle im Sicherheitsabschnitt aktiviert sind.

Für Offlinebenutzer

Sie können weiterhin Feeds und einige vor kurzem angezeigte Webseiten anzeigen.
Gehen Sie folgendermaßen vor, um abonnierte Feeds anzuzeigen:

Klicken Sie auf Favoritencenter , auf Feeds und anschließend auf den Feed, den Sie anzeigen möchten.

Gehen Sie folgendermaßen vor, um vor kurzem angezeigte Webseiten anzuzeigen (funktioniert eventuell nicht für alle Seiten)

Klicken Sie auf das Menü Extras und anschließend auf Offlinebetrieb.
Klicken Sie auf Favoritencenter , auf Verlauf und anschließend auf die Seite, die Sie anzeigen möchten.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Owa activeSync Zugriffe protokollieren
gelöst Frage von frank99Exchange Server3 Kommentare

Hallo, ich suche eine Möglichkeit per - Befehl oder - Script oder - Protokoll alle Zugriffe eines Users in ...

Firewall
TMG kein Zugriff mehr auf OWA
Frage von meddieFirewall2 Kommentare

Hallo Leute, ein 2 Kollegen sind ausgefallen, die die TMG Angelegenheiten bei uns machen. Heute bekam ich ein Anruf ...

Exchange Server

EX 2013 kein Zugriff auf OWA nach Passwort wechsel

Frage von iPhoneDanExchange Server2 Kommentare

Guten Morgen zusammen, nachdem ich nun endlich meinen Exchange Server 2013 zum laufen bekommen habe (HTTP 500 Fehler) klappt ...

Exchange Server

Exchange 2013: OWA-Zugriff nur für bestimmten User extern nutzbar machen - für Andere nur intern

gelöst Frage von malungoExchange Server6 Kommentare

Hallo Exchange-Freunde, ich stehe vor folgendem Problem und bin mir icht 100%ig sicher wie ich es elegant lösen kann: ...

Neue Wissensbeiträge
CPU, RAM, Mainboards
Neverending story
Tipp von keine-ahnung vor 2 StundenCPU, RAM, Mainboards1 Kommentar

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 1 TagMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlägt fehl - Lösung 2008-2016

Tipp von BiGnoob vor 2 TagenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden Fehler: Lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 2 TagenHumor (lol)4 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Heiß diskutierte Inhalte
PHP
Nach Umzug zu 1und1 bekomme ich beim Eintrag in die DB Tabelle folgenden Fehler
gelöst Frage von jensgebkenPHP33 Kommentare

INSERT command denied to user 'dbo45342345342231244'@'112.127.102.073' for table 'orders'

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung9 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

Windows Server
2003er RDS Server lässt alten ThinClient nach Updates nicht mehr anmelden
Frage von KnorkatorWindows Server9 Kommentare

Hallo zusammen, wir hatten die Aufgabe, ein System (keine Domänenanbindung) zu virtualisieren welches mehrere Jahre keine Updates gesehen hat. ...

Peripheriegeräte
APC Smart-UPS - Diverse Fragen bzgl. Batterie und Konfiguration
Frage von vBurakPeripheriegeräte8 Kommentare

Hallo, nach wiederholendem Stromausfall beim Kunden habe ich Zweifel, dass die Konfiguration der USV richtig ist. Um es kurz ...