Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst kein Ping, Rechner ist im Netz nicht zu sehen, Internet geht aber

Mitglied: Schnullernase

Schnullernase (Level 1) - Jetzt verbinden

01.02.2007, aktualisiert 02.02.2007, 8792 Aufrufe, 5 Kommentare

Hallo zusammen

Ich habe ein Problem im Firmennetz

3 neu installierte Rechner können serven, haben Zugriff auf den Server, etc.
Allerdings sind sie in der Netzwerkumgebung nicht zu sehen und auch der Ping funktioniert nicht.

Die IP-Adressen sind richtig vergeben, ebenso Subnet-Mask, DNS-Server und Gateway.

Woran könnte das liegen?

Bin ziemlich ratlos, besten Dank im voraus.
Mitglied: anding
01.02.2007 um 10:19 Uhr
Windows Firewall aktiviert?!
Bitte warten ..
Mitglied: Schnullernase
01.02.2007 um 11:25 Uhr
Firewall ist tatsächlich aktiv, habe ich leider nicht gemerkt.
Die Firewall ist auf allen anderen Rechnern deaktiviert, da wir einen Router mit Firewall nutzen.

Besten Dank
Bitte warten ..
Mitglied: Dani
01.02.2007 um 23:02 Uhr
Problem nun gelöst?!

Dani
Bitte warten ..
Mitglied: anding
02.02.2007 um 07:47 Uhr
Ja, Problem gelöst....
Bitte warten ..
Mitglied: Dani
02.02.2007 um 10:53 Uhr
Hi,
du müsstest wenn dann den PING in der FW freischalten (Windows FW?!).

Bitte den Thread als "gelöst" markieren. Dazu oben bei der Problembeschreibung auf editieren klicken und den entsprechenden Hacken setzen. Danke...


Gruß
Dani
Bitte warten ..
Ähnliche Inhalte
Windows XP

Habe WLan Verbindung aber kein Internet (PING geht auch nicht)

Frage von DocMeriaWindows XP3 Kommentare

Steht schon in der Frage: Die Wlan-Verbindung zum Router steht. Der Router "findet" auch den neuen Laptop. (Mit anderen ...

LAN, WAN, Wireless

Ping u. DNS geht am Rechner nicht mehr

Frage von KuemmelLAN, WAN, Wireless21 Kommentare

Moin Kollegen, mal eine recht peinliche Frage von mir: Ein PC eines Bekannten lässt keine DNS Namensauflösungen mehr zu ...

Windows 7

Hoher Ping im lokalen Netz

gelöst Frage von MyApps2GO.deWindows 74 Kommentare

Servus zusammen, Ich hab mal wieder mit einem sehr komischen Phänomen zu kämpfen. Ein Notebook (Nexoc W723) hat einen ...

Switche und Hubs

Mal geht ping - mal wieder nicht

Frage von jensgebkenSwitche und Hubs10 Kommentare

hallo gemeinschaft haben einen w10 rechner und eine easybox 602 seit zwei tagen funktioniert das filezilla und andere ftp ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 1 TagHumor (lol)4 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 1 TagExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 2 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 3 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke15 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Webbrowser
Neuer Tab Firefox
gelöst Frage von BleifussWebbrowser12 Kommentare

Hallo, via Strg + T öffnet man ja einen neuen Tab. Gibt es die Möglichkeit, dass der Tab sich ...

Windows Server
WSUS nach Upgrade - kein Start mehr
gelöst Frage von Ghost108Windows Server9 Kommentare

Hallo zusammen, habe einen Windows Server 2012 welcher als WSUS dienst. Jetzt wurde ein Upgrade auf Server 2016 durchgeführt ...

Microsoft
Ist es möglich ein reines Volume C Datenbackup in eine Hyper-V VM zu konvertieren?
Frage von Frank84Microsoft8 Kommentare

Hallo zusammen, ich habe hier ein Backup vorliegen, das ausschließlich das komplette C:\ Volume eines physischen Server 2012 enthält. ...