Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Kein Routen bei Siemens SL2

Mitglied: Flopoh

Flopoh (Level 1) - Jetzt verbinden

18.12.2006, aktualisiert 20.12.2006, 4804 Aufrufe, 2 Kommentare

Hallo liebe Spezies,

ich bin seit mehren Tagen komplett am Verzweifeln und hoffe hier auf Lösung meines Problems. Nun zu meinem Problem.

Ich habe von meinem Provider einen neuen Router Siemens SL2 für meine neue 16.000 Ltg erhalten und versuche nun diesen krampfhaft so einzurichten dass die eintreffenden FTP Daten wie gewohnt zu meinem Cisco NSLU2 ( FTP Server ) weitergeleitet werden. Aber egal was ich einstelle ich lande immer nur auf der Oberfläche des Routers. Wenn ich sogar meinen FTP Server in der Rubrik DMZ eintrage gelange ich trotzdem nur auf meinem Router. Wenn ich ftp://XXX.dyndns.org eingebe komme ich ebendfalls immer nur auf meinen Router. Ich habe bei den Virtuellen Servern Port 20 sowie 21 freigegeben. In den Firewalleinstellungen hab ich alles freigegeben, sogar mit einer expliziten Erlaubnis alles zurechtkonfiguriert. ES IST WIE VERHEXT, ich bin nun seit wirklichen 2 Wochen ununterbrochen am probieren und am googlen. Ich bekomme es einfach nicht hin. Ich hab zum testen einmal kurz meinen DLINK Router verbaut und es klappt alles ohne Probleme. Leider muss ich den neuen Siemens Router ab nächste Woche verwenden, da dann meine Leitung umgestellt wird. Ich hoffe dass Ihr irgendeinen Tip für mich habt. Ich hab auch versucht alle Infos aus diesem Forum umzusetzen, aber vielleicht übersehe ich einfach etwas entscheidenes weil ja wirklich gar nichts weitergeleitet wird. BITTE HELF MIR
Mitglied: Flopoh
20.12.2006 um 14:36 Uhr
Dieses Problem wird in mehreren Foren angesprochen jedoch konnte bisher niemand helfen. Weiß denn jemand zufällig wo man eine neue Firmware bekommen würde? Bei Siemens wird das Gerät natürlich nicht supportet!!! Das einzige was Siemens anbietet ist eine 0900 ( 1,24 € ) Hotline
Bitte warten ..
Mitglied: Flopoh
20.12.2006 um 17:08 Uhr
So ich hab das Problem jetzt gelöst und es ist so banal einfach!!!!! Drei Wochen absolutes Kopfzerbrechen und das dafür.

DAS HAT DIE GANZE ZEIT FUNKTIONIERT, man kann es bloß im heimischen Netz nicht per FTP überprüfen, die Freunde haben es einfach mal so probiert und die Kiste lief wieder.

Vielleicht hat der Tipp ja trotzdem wem geholfen, hab das nämlich schon öfter gelesen aber nie eine Antwort bekommen. Gruß an Alle
Bitte warten ..
Ähnliche Inhalte
ISDN & Analoganschlüsse

Siemens SL2 Professionel DECT koppeln mit Siemens Octopus F300

gelöst Frage von bandiandiISDN & Analoganschlüsse2 Kommentare

Hallo zusammen, wir haben eine Octopus F300-Telefonanlage mit DECT-System. Ich möchte ein Siemens SL2 Professional in das DECT System ...

Router & Routing

Frage zu korrektem Routing bei Siemens Router

gelöst Frage von 121016Router & Routing7 Kommentare

Liebes Forum, ich stehe zurzeit leider sehr auf dem Schlauch und seh den Wald vor lauter Bäumen nicht mehr ...

Drucker und Scanner

Siemens Nadeldrucker

Frage von FragnantDrucker und Scanner5 Kommentare

Guten Morgen, dumme kurze Frage: Wie teste ich einen Siemens Nixdorf 9014 Nadeldrucker ? Habe auf dem Gebiet noch ...

TK-Netze & Geräte

Siemens Hipath 4000 Web

Frage von adminstTK-Netze & Geräte1 Kommentar

Hallo zusammen Habe noch einen kniffligen Fall von einem XP Rechner zum umstellen auf Win7. Ich konnte die Clienteinrichtung ...

Neue Wissensbeiträge
Microsoft
Shadow Defender
Tipp von Hyrule vor 8 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Microsoft
Microsoft verarztet 50 Sicherheitslücken
Tipp von Hyrule vor 4 TagenMicrosoft

Microsoft verarztet mal wieder ein "paar" Sicherheitslücken in ihren Produkten: Und mal wieder Remote Code Execution und der abartige ...

Sicherheit

Prüfskript gegen Spectre und Co. wurde erweitert

Tipp von DerWoWusste vor 5 TagenSicherheit

Moin. Get-SpeculationControlSettings sagt sicherlich den meisten etwas. Mit den neuen Spectrevarianten muss man nun weitere Schritte machen, um zu ...

LAN, WAN, Wireless

IPhone und iPad scheinen Verbindungsprobleme mit Unifi v5.7.23 und 802.11r (schnelles Roaming) zu haben

Erfahrungsbericht von StefanKittel vor 8 TagenLAN, WAN, Wireless4 Kommentare

Hallo, vielleicht hilft dieser recht kurze Bericht doch den Einen oder Anderen. Ausgangspunkt Ein Kunde von mir setzt einen ...

Heiß diskutierte Inhalte
Hyper-V
Hyper V startet nicht wenn eine Offline geschaltene HD integriert wird
Frage von DieAzubinneHyper-V11 Kommentare

Hallö, bei einem PC der mit Windows 10 Pro installiert ist habe ich das Problem, dass der Virtuelle PC ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards11 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Virtualisierung
Virtuelle Maschinen langsam unabhängig vom Hypervisor
gelöst Frage von HyruleVirtualisierung8 Kommentare

Hallo, ich möchte gerne zwei bis drei virtuelle Maschinen virtualisieren, darauf sollen jeweils Windows 10 und diverse etwas größere ...

Rechtliche Fragen
Vorlage "private Nutzung dienstlicher Mobiltelefone"
Frage von linos2Rechtliche Fragen8 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer Vorlage für die private Nutzung von dienstlichen Mobiltelefonen. Unsere Firma ...