Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Ton, obwohl die Soundkarte in Ordnung ist

Mitglied: Netzproblemi

Netzproblemi (Level 1) - Jetzt verbinden

03.07.2006, aktualisiert 20:59 Uhr, 4244 Aufrufe, 6 Kommentare

Auf meinem Rechner ist XP Prof installiert und wenn ich mal Musik hören möchte dann höre ...

... ich nur ganz schwach welche. Die Einstellungen in der Systemsteuerung sind ok und das Problem trat auch plötzlich auf. Wer weiss Rat?
Mitglied: Leibeigener
03.07.2006 um 08:10 Uhr
haste mal den treiber aktualisiert? is denn der ton an? sind die boxen vielleicht kaputt? einfach mal kopfhörer dran hängen!
Bitte warten ..
Mitglied: leknilk0815
03.07.2006 um 08:29 Uhr
Hi,
falls Du Aktiv- Boxen hast:
zieh mal den Stecker aus der Karte, dreh die Boxen voll auf und fasse mit dem Finger an die Spitze des Steckers, es sollte dann ein relativ lauter Brummton aus einem Lautsprecher zu hören sein, so weißt Du schon mal, ob die Boxen OK sind.
Falls keine Aktiv- Boxen, Kopfhörer testen (wie oben beschr.)

Gruß - Toni

P.S.: grade noch drangedacht - Boxen an einen Diskman oder so anstecken, so kannst Du sowohl Aktiv als auch Passiv Boxen testen
Bitte warten ..
Mitglied: Grmlrckr
03.07.2006 um 09:18 Uhr
Läuft der Windows-Audio-Dienst?
Bitte warten ..
Mitglied: Netzproblemi
03.07.2006 um 15:47 Uhr
Problem gelöst! Keiner eurer Tipps funktionierte. Daraufhin habe ich den Wiederherstellungspunkt von vorgestern aktiviert und siehe da, ich höre wieder meine Musi.
Bitte warten ..
Mitglied: leknilk0815
03.07.2006 um 19:11 Uhr
Du hast auch nichts davon geschrieben, daß Du vorgestern die Kiste umkonfiguriert hast, oder warum gibts von diesem Datum einen Wiederherstellungspunkt??

("und das Problem trat auch plötzlich auf") - (grins)

Gruß - Toni
Bitte warten ..
Mitglied: Netzproblemi
03.07.2006 um 20:59 Uhr
neee neee - ich hatte nichts am system gemacht!! - Trotzdem lieben DANK.
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
Preisleistung in Ordnung?
Frage von obliteratorNotebook & Zubehör4 Kommentare

Hallo zusammen, ich suche einen Desktop Ersatz und bin dabei auf ein Notebook von Aquado gestoßen. Ich benötige kein ...

Hyper-V

Clients in Hyper-V lizenztechnisch so in Ordnung?

Frage von tn2k16Hyper-V4 Kommentare

Guten Tag zusammen, ich habe eine Frage zum Hyper-V in Windows Server 2012 R2. Ich habe zwei VM's erstellt: ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von ModdryWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Backup

Backupstrategie so in Ordnung? Welches Programm zum Backup empfehlenswert?

gelöst Frage von WarrenderBackup18 Kommentare

Hallo, ist meine geplante Backupstrategie in Ordnung oder hat jemand einen Verbesserungsvorschlag? Zu sichern sind 6 Vms auf einem ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 13 MinutenHardware

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 11 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 11 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 14 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...