Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Upload per e-mail möglich.

Mitglied: feuervogel

feuervogel (Level 1) - Jetzt verbinden

06.01.2005, aktualisiert 07.01.2005, 5149 Aufrufe, 10 Kommentare

Erstmal möchte ich mich vorstellen.

Meine Name ist Claus und ich komme aus NRW bei Krefeld.
Dies ist mein erster Beitrag in diesem Forum.
Ich verfolge dieses Forum schon eine ganze weile und muss sagen das die hier gegebenen hilfen mehr als nur gut und nützlich sind.

Schauen wir mal.


Also, ich habe folgendes Problem.

ich gehe zuhause mit meinem Notebook über einen Devolo Microlink Router ins Internet.
Surfen, Up und Downloads klappen ohne Probleme.
Jetzt habe ich ein Notebook von einem Freund an den Router gehängt
Es ist ein uraltes 233 mHz 128 MB Ram Medion Notebook.
OS: Windows XP SP1
(IP und Gateway identisch mit meinem Notebook.)
natürlich habe ich meins für den Test abgeklemmt damit der Test umgebungstechnisch identisch ist mit meinem Notebook.

In´s Internet komme ich ohne Probleme.
Mails kann ich auch ohne Probleme abrufen und senden, nur wenn ich einen Anhang von mehr als 100 kb in die Mail packe
kann ich diese nicht verschicken.
Das Notebook lädt die Datei nicht hoch.
Genau sowenig kann ich bei Web.de oder bei Yahoo Mail was hochladen.

Bei meinem Notebook klappt es ohne Probleme.

Ich weiss mir keinen Rat.

Im voraus Vielen Dank.

Gruß
claus

Was könnte es sein.
Mitglied: huppsi
06.01.2005 um 08:27 Uhr
Ist die Netzwerkkarte automatisch von Windows XP erkannt worden, oder hast du die Hersteller-Treiber verwendet? Welcher Netzwerkkarten Chip ist auf dem Notebook?
Bitte warten ..
Mitglied: feuervogel
06.01.2005 um 08:36 Uhr
@hupsi

Sorry, hab ich vergessen.

In meinem Notebook ist die Netzwerkkarte integriert.
in dem Medion Notebook ist eine PCMCIA Realtek Netzwerkkarte 10/100 drinn die von Windows XP sofort automatisch erkannt wurde.

Gruß
claus
Bitte warten ..
Mitglied: 7217
06.01.2005 um 10:38 Uhr
Evtl. kann es ein MTU-Problem sein? Mal versucht, die MTU auf dem Netzwerkdevice zu verkleinern?

Gruß, Mupfel
Bitte warten ..
Mitglied: feuervogel
06.01.2005 um 12:22 Uhr
@7217

Vielen Dank erstmal.
Ich werde es heute abend mal einstellen.

Kann es dann am PC liegen das es mit dem einen Notebook (1600 Centrino) klappt und mit dem (233 Intel) nicht ?!

ich habe in dieser Hinsicht keinerlei Erfahrungen.

Gruß
claus
Bitte warten ..
Mitglied: huppsi
06.01.2005 um 12:33 Uhr
Also am PC, sprich an der Leistung des Rechners kann es eigentlich nicht liegen. Ich würd auch mal nach dem MTU Wert schaun. Dann probier doch mal aus wie die Ping-Zeiten sind wenn du mit dem Centrino einen Webserver anpingst und wie sie aussehen wenn du es mit dem betagten Modell machst? Steht die Übertragungsrate bei der PCMCIA Karte auf auto?

So nu hast du bischen zu tun heut abend
Bitte warten ..
Mitglied: feuervogel
06.01.2005 um 15:04 Uhr
@huppsi

Vielen Dank erstmal.

Es wird bestimmt keine Langeweile aufkommen heute abend.

Schauen wir mal.

Gruß
claus
Bitte warten ..
Mitglied: feuervogel
06.01.2005 um 20:31 Uhr
Grrrrrrrr

Hab alles probiert, hat alles nichts genutzt.
Tolle Sache, jetzt muss ich weiterüberlegen.

Gruß
claus
Bitte warten ..
Mitglied: feuervogel
07.01.2005 um 08:16 Uhr
Puh, jetzt kommt der Hammer.

Mein Freund hat gestern noch eine andere Platte in den "Saurier-Notebook" eingebaut und XP installiert.

Jetzt kommt´s.
Outlook-Express auf, Mail erstellt mit einem Anhang, wieder nichts.
in den Explorer rein, die Datei mit rechts angeklickt, "Senden an" angeklickt.
Die Mail geht raus ohne Probleme.

Muss ich das verstehen ???

Wo ist da die Logik ?!?!?!?!?

Gruß
claus
Bitte warten ..
Mitglied: huppsi
07.01.2005 um 08:17 Uhr
mal ne ganz dumme Frage, ist das laptop Viren-Frei???
Bitte warten ..
Mitglied: feuervogel
07.01.2005 um 13:21 Uhr
@hupsi

Die Frage ist heutzutage nicht Dumm.
Das Teil ist aber Virenfrei.
Neu installiert, SP1 und Patches ~ Updates gemacht.

Quasi Jungfräulich.


Gruß
claus
Bitte warten ..
Ähnliche Inhalte
Exchange Server

E-Mail Versand nicht möglich - Providerwechsel

gelöst Frage von Campino86Exchange Server6 Kommentare

Hallo, wir betreiben hier einen SBS mit Exchange 2010. Ein Kunde von uns hat den Provider gewechselt. Seither können ...

Exchange Server

E-Mail Versand an Gmail Adressen nicht mehr möglich

gelöst Frage von Zippo97Exchange Server13 Kommentare

Hallo, Seit heute tritt bei einigen Kunden von uns der Fehler auf das sie keine E-Mails mehr an Gmail ...

Windows Tools

Exchange 2013 nach Migration kein E-Mail Versand möglich

gelöst Frage von BlackVictoryWindows Tools3 Kommentare

Guten Morgen Zuammen :) heute gilt : neuer Tag = 2 neue Fragen :) Bis jetzt lief der Mailverkehr ...

Exchange Server

E-Mail Weiterleitung von externen aber nicht internen E-Mails

gelöst Frage von 117799Exchange Server4 Kommentare

Hallo ihr Allwissenden da draußen, ich habe bei einem Kunden folgendes Problem und hoffe hier den geeigneten Tip zu ...

Neue Wissensbeiträge
Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 22 StundenMultimedia & Zubehör

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlögt Fehl -Lösung 2008-2016

Tipp von BiGnoob vor 1 TagWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden fehler: lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 1 TagHumor (lol)4 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Batch & Shell

Windows 10 Heimnetzgruppe abgeschaft. Ein Script für einfache Netzwerk - Freigabe im Heimnetzwerk

Anleitung von treehe vor 1 TagBatch & Shell3 Kommentare

Anleitung für eine einfache Netzwerkfreigabe unter Windows 10 Wie weiter hab mal ein kleines CMD - Script gebastelt. Womit ...

Heiß diskutierte Inhalte
Netzwerke
IP-Adresse am zweiten Domänencontroller fest vergeben - Server verschwunden
gelöst Frage von DanielG1974Netzwerke28 Kommentare

Ich hab ein Problem, was ich bisher noch nicht erlebt habe Ich habe erfolgreich einen zweiten Server mit ActiveDirectory ...

Windows Tools
Virtueller Drucker gesucht (Schnittstelle: USB oder Seriell)
gelöst Frage von chrisButterflyWindows Tools21 Kommentare

Hi, ich suche einen virtuellen Drucker, den ich über eine USB oder serieller Schnittstelle ansprechen kann. Dieser Drucker soll ...

Windows Server
Windows Server 2012 - Update - Beim Booten bleibt der Server beim Windows Zeichen stehen
Frage von KeilbachWindows Server17 Kommentare

Hallo Zusammen, ich grüße euch, mein Name ist Michele. Ich bin hier ganz Neu - da ich einfach nicht ...

Windows 10
Weiße Fenster beim Aufruf verschiedener Apps
Frage von 90584Windows 1011 Kommentare

Hallo liebe Leute ! Ich habe ein Problem. Bei verschiedensten Anwendungen, wie z.B. beim Anhang, sind nur unlesbare weiße ...