Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriff auf Buffalo Link Station (HS-DH500GL) möglich

Mitglied: Toto2008

Toto2008 (Level 1) - Jetzt verbinden

01.05.2008, aktualisiert 01.09.2008, 61848 Aufrufe, 5 Kommentare

Trotz einwandfreier Hardwareanbindung (IP-Adresse kann geändert werden) ist kein Zugriif möglich, da sich der Eintrag unter Workgroup (=Unknown) nicht ändern läßt.

Nach dem ersten erfolgreichen Einrichten der Linkstation im Netzwerk lief der Zugriff ohne Probleme bis zu einem mittelgroßen Absturz. Nach dem Wiederhochfahren wurde die Link Station nicht mehr gefunden.

Über das Programm Buffalo NAS Navigator sehe ich die Link Station mit nahezu allen unveränderten Einstellungen (Host Name, IP Adress, Subnet Mask. Lediglich der Eintrag und er Workgroup ist verschwunden. Dort steht nun "UNKNOWN". Nach eingabe des Passwords kann ich die IP-Adresse ändern, mehr geht nicht. Die "Hotline" ist seit Tagen nicht erreichbar (immer besetzt).

Hat jemand eine Idee wie ich die Einstellungen wieder so korrigieren kann, dass meine Netzwerkfestplatte gefunden wird?
Mitglied: tomaeb
02.05.2008 um 15:49 Uhr
es gibt sicherlich irgendwo ein resetknopf. hast du den schon mal gedrückt? ich kenn mich mit diesen geräten nicht aus, aber vielleicht kannste auch per telnet oder ssh zugreifen ?! der buffalo NAS navigator zeigt auch wirklich das gerät an, oder?! mach das buffalo mal aus und guck ob es im NAS navigator verschwindet. kannst du das gerät pingen?
Bitte warten ..
Mitglied: Toto2008
02.05.2008 um 16:50 Uhr
Mittlerweile bin ich bei der Hotline durchgekommen ...

Ergebnis: Die Link Station befand sich in einem "Emergency Modus" (steht in keinem Manual). Durch direkte Verbindung mit einem PC und dem Update der Firmware sollte das Problem behoben sein. Nachdem ich alles vorschriftsgemäß ausgeführt habe, erhalte ich jetzt eine "Error"-Warnung und die Link Station fährt gar nicht mehr hoch!

Beim zweiten Anruf (ich bin tatsächlich noch mal durchgekommen) bin ich getröstet wurden, dass ich die Link Station wieder in den Emergency Modus versetzen kann und die Prozedur (diesmal auf einem anderen Wege) dann noch mal durchführen kann.

Kleine Anekdote am Rande: Nach dem Firmwareupdate ist die Wahrscheinlichkeit sehr groß nur noch japanische Schriftzeichen zu erhalten ... -> Macht aber nichts, den auch dafür wollte mir der freundliche Herr von der Hotline eine Anweisung per E-Mail zusenden (daraufware ich noch jetzt ...!!!).

Neuigkeiten hoffentlich demnächst ...
Bitte warten ..
Mitglied: Toto2008
10.05.2008 um 19:11 Uhr
Letzter Stand: Nach merstündigen Telefonaten mit der Hotline in Irland (wenn man durchkommt sind sie sehr hilfsbereit) habe ich das Problem soweit eingegrenzt, dass die Link Station wieder im Netzwerk eingebunden ist. Lediglich der wiederholte Versuch die Sprache von japanisch weg zu bewegen bleibt erfolglos. Da aber die Lage der Eingabefenster identisch mit denen anderer Sprachen sind, kann ich mich notfalls an ihrer Lage orientieren...

Im Sinne des Spruchs "never touch a running system" habe alle weiteren Aktivitäten eingestellt.
Bitte warten ..
Mitglied: sam-be
07.08.2008 um 15:23 Uhr
hi habe genau das gleiche problem also bitte kannst du sagen wie du das "abstürtz problem gelöst hast?
gruss
sam
Bitte warten ..
Mitglied: nitwit
01.09.2008 um 13:42 Uhr
Hi, hatte gestern das selbe problem. Die IP adresse wird bei mir mit DHCP zugewiesen. Ping funktioniert. Hilfreich war für mich die adresse http://www.tomshardware.com/de/foren/239915-10-buffalo-laufwerk
Hab aber das neue update aufgespielt und danach über das Http frontend auf das NAS zugegriffen. Die erste seite erstes feld "admin" , zweites feld "password" eingeben, danach geht es weiter wie in der URL oben.
Bitte warten ..
Ähnliche Inhalte
Hardware

Link Station Pro Duo kein Webinterface mehr

gelöst Frage von sirattackHardware8 Kommentare

Hi, frohe Festtage allen auch den nervigen :) Danke

Windows 7

Surf Station

Frage von Arion941Windows 75 Kommentare

Hallo liebe Administrator User, und zwar soll ich eine Surf Station bei einem Kunden einrichten. Mein Problem ist das ...

Router & Routing

TP Link WDR3600 : Kein Zugriff ins Webif

gelöst Frage von debutantRouter & Routing2 Kommentare

Hallo, wollte ein VPN-Tunnel einrichen und da habe ich ungeachtet etwas in den physical settings geändert statt im firewall. ...

Festplatten, SSD, Raid

Zugriff auf HDD nicht möglich

Frage von PPR-DevFestplatten, SSD, Raid5 Kommentare

Hallo Zusammen Ich habe eine Frage: Ich habe von einem Kunden einen Laptop bekommen, dessen OS Windows 8.1 ziemlich ...

Neue Wissensbeiträge
Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 3 MinutenVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 1 StundeNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Soziale Netzwerke

Freitag, der 25.05 - Facebook baut weltgrößtes P.ähm Antip.archiv der Welt auf

Information von certifiedit.net vor 3 StundenSoziale Netzwerke1 Kommentar

Guten Morgen, da fragt man sich doch allen ernstes, was Facebook damit bezwecken möchte, ich tippe ja darauf, dass ...

Erkennung und -Abwehr

VPNFilter Maleware - Großes Botnetz auf NAS und Routern in 54 Ländern aufgedeckt

Information von Frank vor 4 StundenErkennung und -Abwehr2 Kommentare

Nach Angaben von Cisco und der Sicherheitsfirma Talos wurde ein sehr großes Botnet auf Routern und NAS-System entdeckt. Die ...

Heiß diskutierte Inhalte
Datenschutz
E-Mail Verschlüsselung DSGVO 2018
gelöst Frage von SoccerdeluxDatenschutz33 Kommentare

Hallo zusammen, ich verzweifele langsam und wende mich an euch und hoffe vielleicht ein paar Antworten zu finden. Ich ...

HTML
Link nicht vollständig
Frage von jensgebkenHTML33 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Rechtliche Fragen
DISKUSSION: Was bringt der Disclaimer "Wenn Sie nicht der Empfänger sind."
Frage von N8DragonRechtliche Fragen23 Kommentare

So oder ähnlich, lese ich immer wieder Kleingedrucktes am Ende diverser Mails. Letzten Endes wollen sie mir alle sagen, ...

Server-Hardware
HPE DL 360e GEN8 - P420 - Lüfter drehen auf nach Festplattenwechsel
Frage von maniacmacpainServer-Hardware20 Kommentare

Hallo, ich kenne den Effekt, dass man bei der GEN8 von HP ein Array eingerichtet haben muss, damit die ...