Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

kein zugriff auf Freigaben

Mitglied: 24157

24157 (Level 1)

18.10.2006, aktualisiert 19.10.2006, 3854 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe da ein Problem mit unserem Heimnetzwerk. Ich habe mit die in Frage kommenden Threads schon alle durchgelesen aber leider nichts gefunden.

Ok, zuerst zur konfiguration: 2 XPpro, SP2, ein router Speedport w500v. pingen geht von beiden seiten aus. Auch tauchen die beiden computer auf beiden seiten in der netzwerkumgebung auf, ebenfalls sieht man die ordner. auf beiden ist das gastkonto aktiv. von a nach b klappt alles tadellos, nur von b nach a eben nicht. sobald ich einen freigegebenen ordner auf a öffnen will bekomme ich die meldung:

Auf //Smallbrain/Sources (z.B.) kann nicht zugegriffen werden. Sie haben eventuell keine Berechtigung diese Netzwerressourve zu verwenden. blabla... Für diesen Befehl ist nicht genügend Serverspeicher verfügbar. hmm...

- auf beiden Seiten läuft KEINE Firewall.
- der ms firewalldienst ist deaktiviert.
- versucht trotz DHCP feste IPs zu verwenden
- die TCP/IP Einstellungen überprüft
- auf dem PC den Netzwerkinstallationsassisten laufen lassen
- die Namen mehrfach geändert und überprüft
- die Arbeitsgruppe überprüft
- lmhost de/aktiviert
- UPN de/aktiviert
- acronis Trueimage deaktiviert

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : bigbrain
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Broadcom NetXtreme 57xx Gigabit Controller
Physikalische Adresse . . . . . . : 00-11-11-D0-CD-D0
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.2.32
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DHCP-Server . . . . . . . . . . . : 192.168.2.1
DNS-Server. . . . . . . . . . . . : 192.168.2.1
Lease erhalten. . . . . . . . . . : Mittwoch, 18. Oktober 2006 19:45:13
Lease läuft ab. . . . . . . . . . : Sonntag, 22. Oktober 2006 19:45:13


wäre klasse wenn ihr mir helfen könntet.

danke schon mal.

olly
Mitglied: VW
19.10.2006 um 18:46 Uhr
Hallo,

meiner Meinung nach sollte der Dienst "Windows-Firewall/Gemeinsame Nutzung der Internetverbindung", den du vermutlich mit Firewall-Dienst meinst aktiviert bleiben. Ich weiß nicht genau, weshalb dieser Dienst die Freigaben beeinflusst, vermute aber, dass er auch für den NetBIOS-Datenverkehr zuständig ist.
[Anmerkung: Wäre schön wenn diese Aussage jemand bestätigen/widerrufen könnte, der sich auf diesem Gebiet u.U. besser auskennt]
Dann unter Netzwerkverbindungen --> Firewall überprüfen, ob sich die Firewall nicht durch das aktivieren des Dienstes aktiviert hat. Nach dem setzen des Starttyps auf "Automatisch" noch auf "starten" klicken und PC 1x neu starten.

Ich hoffe ich konnte dir erstmal weiterhelfen.

MfG, VW
Bitte warten ..
Ähnliche Inhalte
Monitoring
Zugriff auf Freigaben auflisten
Frage von goodbytesMonitoring5 Kommentare

Hallo, wie kann ich mittels ps oder vbs ohne Nutzung der Ordnerüberwachung protokollieren welcher User wann welche Dateien in ...

Windows Server

Printserver - Zugriff auf Freigabe beschränken

Frage von sartoriWindows Server5 Kommentare

Hallo zusammen Wir haben einen Microsoft Print-Server (2012) in unserem Netzwerk installiert. Wenn ich nun im Windows Explorer mit ...

SAN, NAS, DAS

Openmediavault zugriff von aussen auf meine Freigaben

Frage von mercifulSAN, NAS, DAS6 Kommentare

Hallo mal wieder, ich habe Openmediavault und der NAS läuft gut. Ich habe sowohl Zugriff über Windows als auch ...

Windows Server

Zugriff auf Administrative freigabe nicht möglich

Frage von manuwjWindows Server11 Kommentare

Hallo zusammen, Ich bin auf einem Domänen PC oder Domänen Server als (Domänen-)Admin angemeldet. Trotzdem kann ich auf \\PCNAME\c$ ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail15 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...