Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

keine ausgabesignale vom computer

Mitglied: strider

strider (Level 1) - Jetzt verbinden

29.07.2006, aktualisiert 10:25 Uhr, 3336 Aufrufe, 4 Kommentare

wenn ich den pc anschalte, leuchten kurz die beiden laufwerke auf, die ladenlampe leuchtet kurz, hört aber sofort auf.
der bildschirm, wie die tastatur bekommen kein signal, ich vermute also, das er sich nichtmal hochfährt.
kabel und bildschirm wurden mit einem anderen computer überprüft, sie funktionieren.
er gibt keine pieptöne von sich , die auf fehler deuten könnten

was könnte hier nicht stimmen? bin recht ratlos
vielen dank im voraus
gruß strider
Mitglied: cykes
29.07.2006 um 09:46 Uhr
Hi,
gibt der Rechner irgendwelche Pieptöne aus kurz nach dem Einschalten?
Würde auf einen Hardwaredefekt bzw. nicht richtig sitzende Speicherbausteine,
Grafikkarte, irgendeine Erweiterungskarte und/oder CPU tippen.
Also alle Komponenten am besten kurz ausbauen und wieder einbauen.
Eventuell mal unnötige PCI Karten weglassen und diese nach und nach wieder einbauen.

Was meinst Du denn mit "ladenlampe" ?

Gruß

cykes
Bitte warten ..
Mitglied: RobertTischler
29.07.2006 um 09:48 Uhr
Hallo

Könnte das Netzteil oder das Board sein. Müsstest du mal auf schrauben und nach sehen. Am besten erst mal das Netzteil durch messen ob die Werte stimmen. Auf dem Board mal überprüfen ob alle Kondensatoren noch in Ordnung sind.

MFG
Bitte warten ..
Mitglied: strider
29.07.2006 um 09:53 Uhr
er macht keine pieptöne (das snd dann doch fehlermeldungen vom bios, glaube aber so weit kommt er garnicht),
mit ladenlampe meine ich die lampe die unter dem hauptlich( an oder aus)
sitzt und leuchtet wenn er rechnet
Bitte warten ..
Mitglied: cykes
29.07.2006 um 10:25 Uhr
Hi,

kennst Du nicht jemanden, der sich den Rechner mal ansehen udn ihn überprüfen kann?
Will Dir nicht zu nahe treten, aber hört sich für mich an, als solltest Du besser den Rechner selbst nicht aufschrauben.

Gruß

cykes
Bitte warten ..
Ähnliche Inhalte
PHP
Computer und Zufallszahlen
gelöst Frage von WPFORGEPHP9 Kommentare

Hallo, Dass es mit einem Rechner nur schwer bis gar nicht möglich ist, eine echte Zufallszahl zu erzeugen ist ...

Entwicklung
Computer Inventarisierung
Frage von neon42Entwicklung6 Kommentare

Hey, ich möchte gern ein Tool entwickeln, welches mir ein komplettes und komplexes Netzwerk Inventarisiert. Es gibt zwar viele ...

Erkennung und -Abwehr
Computer für Datenannahme
gelöst Frage von werner1966Erkennung und -Abwehr6 Kommentare

Hallo Admins dieser Welt, Ich hätte gerne Eure Einschätzung für folgendes: Wir sind ein Druckerei Betrieb und erhalten unter ...

Hardware
Computer Kaufempfehlung
Frage von thomasreischerHardware38 Kommentare

Hallo zusammen, wir werden uns demnächst ~20 neue PC's anschaffen müssen. Wir verwenden aktuell nur eine Terminalanwendung, allerdings könnte ...

Neue Wissensbeiträge
Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 8 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 9 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 20 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Microsoft
Microsoft verarztet 50 Sicherheitslücken
Tipp von Hyrule vor 5 TagenMicrosoft

Microsoft verarztet mal wieder ein "paar" Sicherheitslücken in ihren Produkten: Und mal wieder Remote Code Execution und der abartige ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards14 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail11 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...