Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Companyweb zugriff von w2K Workstation

Mitglied: Detta07

Detta07 (Level 1) - Jetzt verbinden

06.01.2005, aktualisiert 11.04.2005, 4684 Aufrufe, 2 Kommentare

Windows 2003 SBS Server

Hallo zusammen,
hier nun gliech meine erste Frage in diesem Forum.

Ich habe bei uns im Netz unter Windows 2003 SBS Server die Companyweb Site eingerichtet.
Von den Windows XP Prof Rechnern kann ich problemlos auf diese Seite zugreifen. Nur die Windows 2000 Prof Rechner finden die Seite nicht !!!!
Woran kann das liegen ?
Muß ich evtl. noch irgend etwas auf den 2000 Rechnern installieren ??

Über Eure schnelle Hilfe würde ich mich echt freuen, da die Mitarbeiter die nicht auf die Comapanyweb Site zugreifen können schon etwas sauer sind


Vielen dank Detlef
Mitglied: Thyara
13.01.2005 um 14:13 Uhr
Hallo zusammen,
hier nun gliech meine erste Frage in diesem
Forum.

Ich habe bei uns im Netz unter Windows 2003
SBS Server die Companyweb Site
eingerichtet.
Von den Windows XP Prof Rechnern kann ich
problemlos auf diese Seite zugreifen. Nur
die Windows 2000 Prof Rechner finden die
Seite nicht !!!!
Woran kann das liegen ?
Muß ich evtl. noch irgend etwas auf
den 2000 Rechnern installieren ??

Über Eure schnelle Hilfe würde ich
mich echt freuen, da die Mitarbeiter die
nicht auf die Comapanyweb Site zugreifen
können schon etwas sauer sind


Vielen dank Detlef

Hallo,

das gleiche Problem habe ich ich mit XP-Clients, sicherlich haben wir das gleiche Problem, wenn jemand eine Idee hat, währe es schön wenn ich die Lösung auch erfahre.

Vielen Dank, Thyara
Bitte warten ..
Mitglied: Ritchy
11.04.2005 um 02:02 Uhr
Hallo,

läuft der IE6 auf den W2K-WKS ?

Wenn nicht, updaten, Namensauflösungseinstellungen (DNS) bei den Clients vergleichen...

mfg
Ritchy
Bitte warten ..
Ähnliche Inhalte
Vmware

VmWare Workstation Pro SQL Server Manager Zugriff Host - Guest

gelöst Frage von NintoxVmware1 Kommentar

Hallo zusammen, ich hab aktuell ein Problem. Ich würde gerne über mein Host-System "Windows 10" auf meinen SQl Server ...

LAN, WAN, Wireless

Einzelne Workstation hat vollen Zugriff, wird aber von keinem anderen Rechner inkl. Server gefunden

gelöst Frage von TheEPOCHLAN, WAN, Wireless4 Kommentare

Hallo, ich habe hier ein Problem auf das ich mir gar keinen Reim machen kann. Ich habe eine Windows ...

Vmware

Problem mit Migration von Workstation auf vSphere

gelöst Frage von MLubrichVmware3 Kommentare

Hallo Leute, ich habe ein Problem, dass sich nach der Migration eines Servers zeigte. Die Migration erfolgte aus der ...

Grafikkarten & Monitore

Suche eine Grafikkarte für meine Workstation

gelöst Frage von AmanuelGrafikkarten & Monitore24 Kommentare

Hallo :) ich habe mir eine Workstation gekauft mit Windows 8.1 64 bit. Tech. Details: 2 mal Xeon X5570 ...

Neue Wissensbeiträge
Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 11 MinutenAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 3 StundenVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 5 StundenNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Soziale Netzwerke

Freitag, der 25.05 - Facebook baut weltgrößtes P.ähm Antip.archiv der Welt auf

Information von certifiedit.net vor 6 StundenSoziale Netzwerke3 Kommentare

Guten Morgen, da fragt man sich doch allen ernstes, was Facebook damit bezwecken möchte, ich tippe ja darauf, dass ...

Heiß diskutierte Inhalte
Datenschutz
E-Mail Verschlüsselung DSGVO 2018
gelöst Frage von SoccerdeluxDatenschutz33 Kommentare

Hallo zusammen, ich verzweifele langsam und wende mich an euch und hoffe vielleicht ein paar Antworten zu finden. Ich ...

HTML
Link nicht vollständig
Frage von jensgebkenHTML33 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Server-Hardware
HPE DL 360e GEN8 - P420 - Lüfter drehen auf nach Festplattenwechsel
Frage von maniacmacpainServer-Hardware20 Kommentare

Hallo, ich kenne den Effekt, dass man bei der GEN8 von HP ein Array eingerichtet haben muss, damit die ...

Server-Hardware
ILO4 auf HP DL20 Gen9 deaktivieren
Frage von it-fraggleServer-Hardware16 Kommentare

Hallo, es ist zum verrückt werden. Auf dem Server lässt sich iLO nicht abschalten. Das Problem hatte ich schon ...