Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine dauerhafte Verbindung ins Iternet via Dlan

Mitglied: Catrina

Catrina (Level 1) - Jetzt verbinden

06.03.2008, aktualisiert 15:02 Uhr, 4904 Aufrufe, 3 Kommentare

Hallo Leute,

ich habe folgendes Problem:

Ich nutze dlan und habe einen Speedport w700.
Meine ip, gateway und dns sind fest eingetragen.
Seit Wochen komme ich einwandfrei damit ins Internet.

Doch seit einigen Tagen gibt es probleme. Mal funktioniert es und mal nicht.
wenn es funktioniert dann dauert es nicht lange und es kommt die meldung zeitüberschreitung der anforderung.
wenn ich glück habe und die seite auktualisiere dann geht es wieder für kurze zeit.
ansonsten hab ich keine möglichkeit ins internet zu gelangen, die dauer variiert, mal sind es 10 minuten und mal mehrere stunden oder ein ganzer tag andem es nicht mehr funktioniert.
habe schon den router angepingt, das funktioniert problemlos. und wenn ich zb web.de anpinge geht es manchmal und manchmal nicht. aber zu dem zeitpunkt andem ich nicht ins internet komme ist laut computer trotzdem eine verbindung hergestellt.

das komische ist, es ist noch ein computer mit lanverbindung an dem speedport angeschlossen und dort funktioniert es problemlos. dort wird auch die ip automatisch vergeben.
das geht bei mir leider nicht denn dann kommt bei mir die meldung keine bzw eingeschränkte konnektivität.

was für mich auch unerklärlich ist, was aber schon seit ca einem halben jahr so ist, ich kann keine automatischen online updates meiner firewall machen, denn dann sagt das programm es kann den server nicht erreichen.
ich muss alle updates manuell runteraden und dann als zip datei in das programm laden( ziemlich lästig!).
das war aber auch schon bevor ich dlan genutz habe und via lanverbindung an dem speedport angeschlossen war.

vielleicht könnt ihr mir ja helfen.
vielen dank im voraus.

catrina
Mitglied: crazybob
06.03.2008 um 14:29 Uhr
Um eine bessere Verbindung zu gewährleisten sollten die Dlan-Adapter direkt in eine Wandsteckdose gesteckt werden, Mehrfachsteckdosenleisten sollten nicht verwendet werden.

Die Adapter sollten sich außerdem auf der gleichen Stromphase (Stromkreis) befinden, ein Phasenkoppler kann hier Abhilfe schaffen.

Außerdem sollten mögliche Störquellen (z.B. PC-Netzteil) ausgeschaltet werden, d.h. z.B. Steckdosenleiste mit Überspannungsschutz für den Anschluss des PCs verwenden, hier kommen die Störsignale nicht bzw. nur gedämpft durch.

Vielleicht hilft Dir der eine oder andere Tip weiter.

Gruß Crazybob
Bitte warten ..
Mitglied: Catrina
06.03.2008 um 14:55 Uhr
Ja dankeschön!!
Also hab es ausprobiert an anderen Steckdosen dort ist es genauso.
Die gleiche Phase ist es auch.

Was ich probieren könnte, das Gerät nicht in in eine Mehrfachsteckdose zu stecken ( dort sind netzteile von meinem 2. monitor, des notebooks, der boxen, und der festplatte dran)
es könnte doch auch viell sein dass ein gerät im stromkreis der störfaktor ist!?
wie teuer ist denn so eine steckdosenleiste mit überspannungsschutz?

lg
Bitte warten ..
Mitglied: madlj
06.03.2008 um 15:02 Uhr
So eine Steckdose kostet nicht die Welt.

Eine recht gute solltest du schon für knapp 20 € bekommen können. Aber es gibt natürlich auch viel teurere....
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Keine dauerhafte Verbindung mit Outlook 2010 bzw 2013

gelöst Frage von it-fraggleExchange Server4 Kommentare

Hallo, seit letzten Dienstag haben wir bei einem Kunden einen Exchange 2016 Server laufen. In der Vergangenheit haben wir ...

LAN, WAN, Wireless

Drucken per DLAN-Router?

gelöst Frage von KoboldukeLAN, WAN, Wireless4 Kommentare

Hallo liebe Community, ich zerbreche mir über diese Frage schon lange den Kopf und habe schon etliche Google-Suchen getätigt, ...

LAN, WAN, Wireless

DLAN Adapter - oft kaputt

Frage von bytetixLAN, WAN, Wireless5 Kommentare

Hallo zusammen, ich habe in den letzten Jahren wirklich schon einige DLAN Adapter verwendet. Zur Zeit nutze ich die ...

LAN, WAN, Wireless

DLan Adapter Kaufempfehlung

Frage von WPFORGELAN, WAN, Wireless7 Kommentare

Hallo, Ich habe eine Fritzbox 6490 an der an guten tagen 400 Mbit/s anliegen. Von der Fritzbox gehe ich ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 6 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
Frage von VoiperHumor (lol)29 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Server
W2K16 Essentials: keine Namensauflösung nach der Einrichtung DNS + AD DS
Frage von Ben-WittWindows Server21 Kommentare

Ich versuche bereits seit ca. 4 Wochen einen Server 2016 "Essentials" richtig zu installieren. An diesem Server möchte ich ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk18 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...