Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Empfangsbestätigung bei Outlook 2003 obwohl angefordert

Mitglied: viragos

viragos (Level 1) - Jetzt verbinden

29.01.2007, aktualisiert 08.02.2007, 7457 Aufrufe, 6 Kommentare

Ich habe ein großes Problem beim Versenden von E-Mails mit Outlook 2003 (unter Windows XP). Ich benötige eine Übermittlungsbestätigung, so dass ich nachweisen kann, dass die E-Mail am Server empfangen wurde (KEINE LESEBESTÄTIGUNG).

Dazu habe ich bei den Mailoptionen auch den Haken bei "Die Übermittlung dieser Nachricht bestätigen" gesetzt. Aber ich erhalte einfach nie eine Bestätigung. Tests wurden mit 5 verschiedenen Mailadressen durchgeführt.

Bis vor einem Monat funktionierte alles problemlos, doch auf einmal geht diese Funktion nicht mehr. Hardware und Softwarekonfiguration wurde nicht geändert.

Kann mit jemand hefen?? DANKE!!!
Mitglied: admin1987
29.01.2007 um 11:15 Uhr
diese Funktion kann der Empfangs-SMTP-Server auch ausgeschalten haben!

gruß
Bitte warten ..
Mitglied: viragos
29.01.2007 um 11:17 Uhr
Ist bei allen 5 Mailadressen nicht ausgeschaltet...
Bitte warten ..
Mitglied: admin1987
29.01.2007 um 11:20 Uhr
ja klar. hast du das bei dir aktiviert - aber der Empfangsserver kann so eingestellt sein das er den Empfang nicht bestätigt.
Das hat nichts mit deinen emailadressen zu tun...

gruß
Bitte warten ..
Mitglied: viragos
29.01.2007 um 11:29 Uhr
Der Empfangserver der Mailadressen hat dies auch nicht ausgeschaltet.
Es funktioniert überhaupt nicht. Weder auf unsere Firmenadressen, unsere Privatadressen und auch bei keiner Kundenadresse.
Bitte warten ..
Mitglied: joerny
29.01.2007 um 14:19 Uhr
liegts vielleicht an der konfiguaration von deinem outlook? schick dir doch ma von nem anderem pc ne mail mit übermittlungsbestätigung! und guck dann mal, ob dein outlook die denn sendet! ansonsten evtl. mal support von deinem isp für die mailkonten!
Bitte warten ..
Mitglied: viragos
29.01.2007 um 14:35 Uhr
Habe ich schon gemacht. Ich habe das Problem sowohl zu Hause als auch hier in der Firma. Ich habe mir von zu Hause Mails in die Firma gesendet, von der Firma nach Hause, Mails nach GMX-Konten und Mails an verschiedene Kunden, bei denen diese Funktion bisher immer einwandfrei funktionierte.

An den Einstellungen wurde auch nichts geändert (auch nicht bei den Kunden). Die Empfangsserver haben nichts deaktiviert.

Bin ratlos...
Bitte warten ..
Ähnliche Inhalte
Java

Java Sicherheitswarnung (Verbindungsaufbau wird angefordert)

Frage von Poba88Java7 Kommentare

Hallo zusammen ich arbeite mit einer Applikation die jedes Mal wenn ich starte folgende Java Meldung bringt: Sicherheitswarnung Anwendung ...

Microsoft Office

Laufzeitfehler 5941 Das angeforderte Element ist nicht in der Sammlung vorhanden

gelöst Frage von mreskeMicrosoft Office

Hallo seitdem ich einen neuen Rechner habe, bekomme ich beim Ausführen eines Makros folgende Fehlermeldung: Laufzeitfehler '5941': Das angeforderte ...

Outlook & Mail

Outlook 2003 startet mehrfach

Frage von achkleinOutlook & Mail5 Kommentare

Hallo, bei einem Freund passiert es seit kurzem, dass während des Arbeitens weitere Instanzen vom Outlook 2003 starten. Im ...

Outlook & Mail

Outlook 2003 Journal leeren

gelöst Frage von ukulele-7Outlook & Mail2 Kommentare

Ich versuche derzeit alte Journal-Ordner in Outlook 2003 zu bereinigen, im Falle meines eigenen Postfaches sind das ca. 10.000 ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 1 TagInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 3 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 4 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 4 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Windows 7
Windows 7 Benutzer wechsel nicht möglich
gelöst Frage von OSelbeckWindows 727 Kommentare

Hallo, ich habe hier einen Windows 7 Rechner, der in der Domäne war. Jetzt passiert beim starten, das ich ...

Windows Netzwerk
IP-Adresskonflikt
Frage von Turbo-MasterWindows Netzwerk24 Kommentare

Hallo zusammen, ich habe ein Problem mit unserem Netzwerk unter Windows Server. Ständig erhalten wir die Meldung, dass ein ...

Batch & Shell
Batch Datei für Dateinamen
gelöst Frage von Sabi75Batch & Shell19 Kommentare

Hallo zusammen, ich bräuchte mal eure Hilfe. Ich nutze einen Windows 7 PC und ein Apple Ipad wenn ich ...

Festplatten, SSD, Raid
RAID auflösen Synology DS213j!
gelöst Frage von Hendrik2586Festplatten, SSD, Raid19 Kommentare

Guten Morgen meine Lieben! :) Diese Frage wird sich sicherlich schon der ein oder andere gestellt haben. Es geht ...