Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Empfangsbestätigung bei Outlook 2003 obwohl angefordert

Mitglied: viragos

viragos (Level 1) - Jetzt verbinden

29.01.2007, aktualisiert 08.02.2007, 7462 Aufrufe, 6 Kommentare

Ich habe ein großes Problem beim Versenden von E-Mails mit Outlook 2003 (unter Windows XP). Ich benötige eine Übermittlungsbestätigung, so dass ich nachweisen kann, dass die E-Mail am Server empfangen wurde (KEINE LESEBESTÄTIGUNG).

Dazu habe ich bei den Mailoptionen auch den Haken bei "Die Übermittlung dieser Nachricht bestätigen" gesetzt. Aber ich erhalte einfach nie eine Bestätigung. Tests wurden mit 5 verschiedenen Mailadressen durchgeführt.

Bis vor einem Monat funktionierte alles problemlos, doch auf einmal geht diese Funktion nicht mehr. Hardware und Softwarekonfiguration wurde nicht geändert.

Kann mit jemand hefen?? DANKE!!!
Mitglied: admin1987
29.01.2007 um 11:15 Uhr
diese Funktion kann der Empfangs-SMTP-Server auch ausgeschalten haben!

gruß
Bitte warten ..
Mitglied: viragos
29.01.2007 um 11:17 Uhr
Ist bei allen 5 Mailadressen nicht ausgeschaltet...
Bitte warten ..
Mitglied: admin1987
29.01.2007 um 11:20 Uhr
ja klar. hast du das bei dir aktiviert - aber der Empfangsserver kann so eingestellt sein das er den Empfang nicht bestätigt.
Das hat nichts mit deinen emailadressen zu tun...

gruß
Bitte warten ..
Mitglied: viragos
29.01.2007 um 11:29 Uhr
Der Empfangserver der Mailadressen hat dies auch nicht ausgeschaltet.
Es funktioniert überhaupt nicht. Weder auf unsere Firmenadressen, unsere Privatadressen und auch bei keiner Kundenadresse.
Bitte warten ..
Mitglied: joerny
29.01.2007 um 14:19 Uhr
liegts vielleicht an der konfiguaration von deinem outlook? schick dir doch ma von nem anderem pc ne mail mit übermittlungsbestätigung! und guck dann mal, ob dein outlook die denn sendet! ansonsten evtl. mal support von deinem isp für die mailkonten!
Bitte warten ..
Mitglied: viragos
29.01.2007 um 14:35 Uhr
Habe ich schon gemacht. Ich habe das Problem sowohl zu Hause als auch hier in der Firma. Ich habe mir von zu Hause Mails in die Firma gesendet, von der Firma nach Hause, Mails nach GMX-Konten und Mails an verschiedene Kunden, bei denen diese Funktion bisher immer einwandfrei funktionierte.

An den Einstellungen wurde auch nichts geändert (auch nicht bei den Kunden). Die Empfangsserver haben nichts deaktiviert.

Bin ratlos...
Bitte warten ..
Ähnliche Inhalte
Java

Java Sicherheitswarnung (Verbindungsaufbau wird angefordert)

Frage von Poba88Java7 Kommentare

Hallo zusammen ich arbeite mit einer Applikation die jedes Mal wenn ich starte folgende Java Meldung bringt: Sicherheitswarnung Anwendung ...

Microsoft Office

Laufzeitfehler 5941 Das angeforderte Element ist nicht in der Sammlung vorhanden

gelöst Frage von mreskeMicrosoft Office

Hallo seitdem ich einen neuen Rechner habe, bekomme ich beim Ausführen eines Makros folgende Fehlermeldung: Laufzeitfehler '5941': Das angeforderte ...

Outlook & Mail

Outlook 2003 startet mehrfach

Frage von achkleinOutlook & Mail5 Kommentare

Hallo, bei einem Freund passiert es seit kurzem, dass während des Arbeitens weitere Instanzen vom Outlook 2003 starten. Im ...

Outlook & Mail

Outlook 2003 Journal leeren

gelöst Frage von ukulele-7Outlook & Mail2 Kommentare

Ich versuche derzeit alte Journal-Ordner in Outlook 2003 zu bereinigen, im Falle meines eigenen Postfaches sind das ca. 10.000 ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 1 TagHumor (lol)4 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 2 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 3 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke25 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Windows Server
WSUS nach Upgrade - kein Start mehr
gelöst Frage von Ghost108Windows Server9 Kommentare

Hallo zusammen, habe einen Windows Server 2012 welcher als WSUS dienst. Jetzt wurde ein Upgrade auf Server 2016 durchgeführt ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke9 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Microsoft
Ist es möglich ein reines Volume C Datenbackup in eine Hyper-V VM zu konvertieren?
Frage von Frank84Microsoft8 Kommentare

Hallo zusammen, ich habe hier ein Backup vorliegen, das ausschließlich das komplette C:\ Volume eines physischen Server 2012 enthält. ...