Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Internetverbindung mit linksys wrt54g

Mitglied: lexxx

lexxx (Level 1) - Jetzt verbinden

28.01.2006, aktualisiert 22.03.2007, 13522 Aufrufe, 5 Kommentare

Hallo zusammen

Ich hab ein Problem mit meinem Linksys wrt54g Router.

Ich hatte es vor einigen Wochen schonmal dass auf einmal keine Verbindung mehr zustande kam, ohne ersichtlichen Grund.
Nachdem ich den Router wieder neuinstalliert hatte funktionierte alles wieder, WLAN und normale DSL- Verbindung.

Jetzt hab ich die Situation wieder, nichts funktioniert mehr.
Beim Versuch den Router neu zu installieren bekomm ich jetzt kurz vor Abschluss die Meldung dass keine Verbindung zum Internet hergestellt werden kann, probiert hab ich es jetzt ein paar mal, Benutzername und Passwort stimmen.

Ich kann mich erinnern dass ich auch das letzte mal Probleme mit der Installation hatte, dass es erst funktionierte nachdem ich lange probiert hatte, ohne dass ich erkannt hätte was ich denn am Anfang eigentlich falsch oder anders gemacht hätte.

Wie kann ich erkennen ob es vielleicht diesmal auch an der Leitung liegt ?
Hat jemand vielleicht ähnliche Erfahrungen mit dem linksys wrt54g gemacht ?

Gruß
Mitglied: BartSimpson
28.01.2006 um 20:13 Uhr
ich habe den wrt54gs. Welche Hardware Version haste denn von dem Modell? Haste auch die neuste Firmware drauf?
Bitte warten ..
Mitglied: 14078
28.01.2006 um 20:21 Uhr
Hi,

wir hatte 3 dieser "router" im einsatz. ich kann dir nur raten trenn dich so schnell wie moeglich von diesen kisten. ohne ersichtlichen grund verweigern diese kisten den dienst.

gut, es kommt vor das der ein oder andere schmalbruestige router bei peer2peer anwendungen wie z.b. emule oder torrent abschmiert, da er mit den vielen sessions ueberfordert ist, aber das ein router ( und hier gleich 3 ! ) einfach so stehen bleiben, habe ich bei lancom z.b. noch NIE erlebt.

versuchs mit bart´s patch aber ueber kurz oder lang solltest du dir einen anderen router zulegen.
Bitte warten ..
Mitglied: BartSimpson
28.01.2006 um 20:23 Uhr
meiner läuft ohne probleme. Gut das dürfte eventuell das Nachfolgermodell sein
Bitte warten ..
Mitglied: tutnix11
29.01.2006 um 17:11 Uhr
Tausch die Firmware von der Site linksys, dann gehts sicher !
Schreib ruhig Deinen Namen dabei.
paul
Bitte warten ..
Mitglied: 6741
22.03.2007 um 19:21 Uhr
hi ...

so ein Sch***

setzte den Router grade ein und er geht nicht ... erste Hürde war der T-online Benutzername, okay ..

und jetzt baut er keine Verbindug auf .... und das beim Chef ... privat ... könnte........

prüfe jetzt die Firmware.....
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

LinkSYS wrt54g als Repeater für einen Speedport

gelöst Frage von frilooLAN, WAN, Wireless1 Kommentar

Hallo, Ich habe da mal eine Frage Und zwar ist es so, dass ich einen WRT54G von Linksys günstig ...

Router & Routing

Syslog von Linksys WRT54G mit TOMATO auf O2 Homebox 6641 USB

Frage von ybBlnRouter & Routing1 Kommentar

Guten Tag! mein Netzwerk ist folgendermaßen aufgebaut: Eine O2 Homebox 6641 stellt die Verbindung zum Internet her und bietet ...

LAN, WAN, Wireless

Internetverbindung ist weg

gelöst Frage von AlfadirLAN, WAN, Wireless24 Kommentare

Hallo. Ich habe meinen lappi mit avira boot cd gestarten und auch viel repariert. Danach habe ich spybot search ...

Windows Netzwerk

Teilweise Internetverbindung

gelöst Frage von rakmaakWindows Netzwerk3 Kommentare

Hallo, ich habe seit einigen Wochen ein Problem auf meinem Rechner mit dem ich nicht weiterkomme. Einige Programme haben ...

Neue Wissensbeiträge
Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 1 TagExchange Server4 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 2 TagenSuche Projektpartner7 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 2 TageniOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 2 TagenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Heiß diskutierte Inhalte
Windows Netzwerk
Netzwerk einrichten - wie mache ich es richtig?
Frage von gintonikWindows Netzwerk23 Kommentare

Hallo, ich bin neu hier und erhoffe mir hier ein paar Antworten für meine Umsetzung zu erhalten. Kurz zu ...

CPU, RAM, Mainboards
4x 2 GB DDR2 1066 gesucht
gelöst Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich plane den RAM meines Rechners aufzurüsten. Motherboard: Gigabyte X48 DS5 Der FSB steht bei 259, daher soll ...

Microsoft Office
Druckdatum nur auf ausgedrucktem Dokument anzeigen
gelöst Frage von eichi18Microsoft Office16 Kommentare

Hallo zusammen Ich versuche in einem Word Dokument das Druckdatum nur auf dem eigentlichen Ausdruck auszugeben und am Bildschirm ...

Samba
Samba-NAS Zugriff verweigert
gelöst Frage von VernoxVernaxSamba15 Kommentare

hallo ich schaffe es einfach nicht meinem User Rechte zum schreiben zu geben. Ich habe dies alles auf nem ...